Mi particular sistema de alarma. CARCENTINEL + Alarma OEM

Tema en 'Electricidad y Electrónica' iniciado por Juanmontequinto, 11 Jul 2017.

  1. dmv

    dmv Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    A mi con el dataplaug a no ser que esté en modo taller el car centinel no me funciona , le corta los datos ya que bloquea el obd
     
  2. Pandokan

    Pandokan Forero Activo

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Naranja Samoa
    Yo también tengo la hojita de marras siempre en verde,y siempre me dice que el ahorro de energía está activo,pero el interruptor del modo económico apagado. Creo que no influye en nada,funciona todo bien como si estuviera la hoja en gris,creo que es más fallo de la aplucacion por mucho que digan los de carcentinel.
     
    A Juanmontequinto le gusta esto.
  3. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Supongo y espero que sí, que no quite ninguna funcion, pero me intriga que haya foreros que la puedan poner en gris.
    Respecto al dataplug, si solo lo puedo usar en modo taller no se si vale la pena pedirlo en la revision de los 2000kms.
     
  4. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Hoy he probado mas a fondo el Carcentinel y he tenido las siguientes incidencias que por ahora tampoco considero muy importantes: por la mañana 2 arranques y los 2 detectados mas 2 recorridos: uno de 3,5 lo ha detectado pero la vuelta de 2,8 kms no. Lo tengo al maximo de todo: trayectos minimos de 2,5 y 15 minutos entre trayectos. Como digo el de 2,8 no me aparece, quizas demasiado justo?
    Por la tarde mas pruebas tambien con el coche. El primer arranque y trayecto me lo ha detectado cuando ya debia llevar unos 300 metros y unos 2 minutos de marcha. Todo bien excepto los dos ultimos arranques: en uno primero he subido, he bajado, me he puesto atras para ver las lunas tintadas y finalmente he vuelto a meterme delante y arrancarlo. He recordado que ayer me comentaron que si hago algo asi, es posible que no lo detecte, que lo normal: abrir,subir y arrancar sí. El segundo ha sido en el parking cuando ya habia aparcado y he tenido que arrancarlo solo unos segundos para moverlo un palmo hacia delante pues el porton me rozaba la pared de atras.¿Quizas demasiado poco tiempo arrancado?
    La otra cosa es lo de las notificaciones: en modo paranoico pensaba saltaria cada dos por tres pero de momento he probado a dar con la mano algunos empujoncitos y nada. Si que salta si subo y cierro la puerta un poco fuerte pero solo la del conductor.
    Me gustaria saber si os salta con mas facilidad.
    Ya lo he calibrado varias veces y ajustado sensibilidad a alta. Gracias.
     
    A Pandokan le gusta esto.
  5. Pandokan

    Pandokan Forero Activo

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Naranja Samoa
    Bueno.
    Punto 1 los trayectos.tienen que pasar 15 minutos desde que apagas el coche,si no cuenta como un solo trayecto, alguna vez a mi me tardo un poco en llegar la ruta,pero casi siempre va bien.
    Lo de las notificaciones si que es verdad que alguna vez llegan con retraso,pero en mi caso no más de 20 segundos,casi siempre llegan al instante.entre notificación y notificación tiene que pasar un minuto más o menos,ósea que si apago el motor y lo arrancó al momento esa no llegará, sólo llegará si estaba parado por más de 1 minuto.lo de la sensibilidad depende de donde te lo montarán,yo donde lo puse la primera vez tenía que cerrar fuerte la puerta para que detectara el evento sospechoso,lo moví de sitio y ahora parece que cerrandola más suave me lo detecta bien.yo también lo tengo en paranoico y nunca me a saltado notificación sin explicación,sólo al abrir y cerrar puertas maletero y motor.
     
  6. CarlosES

    CarlosES Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    Xcellence Plus
    Color:
    Azul Lava
    Yo creo que Carcentinel se equivoca promocionando algunas cosas que no son tales, pero yo me pregunto... ¿para qué?

    Quiero decir, CarCentinel tiene como principal objetivo evitar que te roben el coche, bloqueando el puerto OBD, además te sirve de tracking GPS, te da información de los trayectos, etcétera.

    ¿Para qué necesitamos que trackee un trayecto de 2.8Km? ¿Es tan importante? Sería "malo" que no registrase uno largo, pero uno tan cortito... igual por GPS no se ha llegado tampoco a la distancia mínima, porque en muchas curvas o giros, el cálculo interpola, no es exacto.

    Respecto a los golpes, efectivamente, depende mucho de como esté instalado el aparato y la intensidad. Si tu le das una patada a la rueda lo normal es que Carcentinel no se entere, porque el coche no se mueve ni un milímetro. El sistema está pensado para que si te dan un golpe fuerte (es decir, otro coche te da un besito aparcando), o alguien tiene alguna mala intención con el coche, te avise. Si te avisase de todo, como el modo paranoico dice hacer, acabarías cansado a los 5 segundos.
     
    A Juanmontequinto le gusta esto.
  7. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Ok. Gracias. Lo de los 2.8 kms no registrados no me preocupa en absoluto, era solo un comentario de los muchas que puedo hacer mientras lo voy probando. Lo de las notificaciones es curioso que cerrando puerta conductor siempre me avisa en csmbio de las otras no, aunque tampoco las he probado tanto.
     
  8. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Hoy 2 trayectos cortos por la mañana sin incidencias en cuanto a trayectos y arranques pero por la tarde despues de salir de casa y hacer un trayecto para repostar a 10 kms de casa (que si ha detectado)ya no ha vuelto a detectar ni arranque, ni trayecto(dentro de lo normal pues solo habre parado 5 minutos como maximo) y els gps aun me marcaba que estaba ahi despues de 1 hora de estar probando el coche por diferentes carreteras, hacer mas de 40 kms y volver a parar para visitar familiares. De nuevo arranque y para casa pero como nada de todo eso se refleja en la app y aun me indica el coche en la gasolinera a 10 kms de casa pues les llamo. Paramos motor, arrancamos, abrimos y cerramos puerta conductor 2 veces seguidas y despues de mas de 15 minutos al telefono segun me dicen han hecho una nueva recalibracion por cambus y todo arreglado. Detectado motor arrancado de nuevo y localizacion correcta, me comentan no tendria que volver a suceder pero si ocurre que les llame. Que mejor deje sensibilidad media y no toque nada y que no me preocupe de la hojita en verde pues de todas maneras esta a punto una app completamente nueva. Veremos, porque desde el martes dado de alta y ya llamado 2 veces por incidencias: el miercoles y hoy.
    Ahora bien, dudo mucho sea del aparatito o de la instalacion si ellos lo pueden arreglar remotamente.
     
    A Juanmontequinto le gusta esto.
  9. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Y ahora ha perdido cobertura gps desde la 1 de la madrugada. Esta en sotano parking pero siempre habia tenido.
     
  10. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Ahora ya todo bien. Empiezo a no entender nada.
     
    A Pandokan le gusta esto.
  11. Pandokan

    Pandokan Forero Activo

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Naranja Samoa
    Jajaja siento reirme pero ya te dije ,pase por lo mismo que tú pero por 1 mes,tu no te preocupes que te aseguro que será todo culpa de ellos.increiblemente este finde semana es el primero que de momento va son problemas.
     
  12. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Pues despues de pillarlo otra vez y marcarme un trsyecto de 70 kms he vuelto a parar el coche 20 minutos y no ha detectado ya ni arranque ni trayecto y ahora que ya esta aparcado en casa me lo situa a casa de mis padres a 3-4 kms.
    Yo comiendome el coco solo veo 3 posibilidades:
    1.Aparato defectuoso: pero a rstos va bien y otros no? Y si estuviese defectuoso realmente, ¿lo podrian solucionar al momento y remotamente justo cuando les llamo? Si estuviese mal y en ese momento no funcionase dudo me lo pudiesen solucionar.
    2.En el taller,(que no es de su lista oficial pero si que hace tiempo era oficial y de hecho el logo de Carcentinel aun lo tienen en su web,) me lo han instalado mal y se desconecta a veces por culpa de la instalacion pero entonces volvemos a lo mismo, si eso pasase, realmente me lo podrian volver a hacer funcionar remotamente.
    3.Es culpa de Carcentinel, ya sea de su configuracion, su gps, su cobertura, sus servidores, su calibracion... Yo me inclino por esta opcion pues las 3 veces wue he hablado con ellos han sido ellos y remotamente los wue lo han vuelto a poner en marcha.
    Ahora el lunes tarde vuelta a llamsr y a perder tiempo, y esperemos cojan el telefono a la primera.
     
  13. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Y cuantas veces has llamado por problemas como los mios? Yo desde el martes 20 de setiembre llevo 3 contando la de puesta en funcionamento: martes tarde, miercoles mañana, viernes tarde.
    Y tu has tenido que tocar o retocar algo de nuevo? Quiero decir fisicamente, cambiarlo de sitio, apretar conexiones o mover el sensor gps?
     
    Última edición: 14 Sep 2019
  14. Pandokan

    Pandokan Forero Activo

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Naranja Samoa
    Lo tengo ínstalado justo hace 40 días y les abre llamado 6 o 7 veces y enviado 3 correos,uno bastante duro. Todas las veces por cosas como las tuyas, y todas culpa suya.casi todas las veces se me jodio un viernes y estuve con problemas hasta llamarlos el lunes. Ya te digo ,este fin de semana es el primero que me medio funciona bien,y digo medio porque ayer arranque el coche a las 8 de la mañana y me llegó la notificación a las 11,vamos que los despiezan y ni me entero hasta que terminan,pero ya va bien.Espero que con la actualización solucionen estas cosas. No te comas la cabeza.
     
  15. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Ok. Gracias. Voy a arrancarlo ahora a ver que tal pues intentando que volviera a situarmelo donde realmente esta lo he puesto en modo taller y luego economico y se ha ido la cobertura. Y si no arranco no me deja ponerlo en normal. Veremos si todo lo detecta bien.
    Y me pregunto¿Somos realmente los unicos 2 con problemas?
     
  16. logisth

    logisth Forero Habitual

    Ubicación:
    Seseña
    Motor:
    2.0 TDI CR 150 CV
    Versión:
    Xcellence Edition
    Color:
    Negro Mágico
    Buenas compañeros, yo tengo instalado el carcentinel hace 3 meses y la verdad que quitando dos dias esporadicos que lo unico que no me detectaba eran los arranques, el resto si que me lo notificaba (eventos sospechoso, cobertura nula). ¿Puede ser “suposicion mia” que esten tocando mas la aplicacion para sistema android que para ios? Lo digo porque yo uso ios y quitando esos dos dias 0 problemas.

    Saludos!!!
     
    A dasarro23 le gusta esto.
  17. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Afortunado tu. Yo esta tarde he ido a probar despues de meter modo taller y querer sacarlo y no me dejaba si no lo arrancaba. He hecho 3 arranques y 2 recorridos y cerrado y abierto puertas fuerte y todo bien aunque el segundo arranque lo ha detectado cuando llevaba un kilometro ya.
     
  18. Pandokan

    Pandokan Forero Activo

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Naranja Samoa
    Yo hoy bien,sigue todo funcionando bien.con ganas que saquen ya la actualización para ver si tiene algunas mejoras.
     
    A Juanmontequinto le gusta esto.
  19. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    De momento hoy domingo todo bien. 4 arranques y varios trayectos y todo bien detectado. Incluso 2 avisos al cerrar puertas.
     
    A Juanmontequinto le gusta esto.
  20. Emili

    Emili Forero Habitual

    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Edition
    Color:
    Naranja Samoa
    Desde el sabado hasta hoy miercoles todo bien. Ahora lo acabo de arrancar y ya no detecta ni localizacion ni arranque ni trayecto. Veremos esta tarde si me toca volver a llamar.
     
    A Pandokan le gusta esto.