Radiador dañado

Tema en 'Mecánica' iniciado por jtdc1, 17 Mar 2017.

Etiquetas:
  1. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Yo te confirmo de 3 que he visto en el conse hahaha todos iguales y diesel.
     
    A Maximo le gusta esto.
  2. Agustín Román

    Agustín Román Forero Novato

    Motor:
    2.0 TDI CR 150 CV
    Versión:
    Style
    Color:
    Azul Mediterráneo
    Buenas, tengo que cambiar el radiador porque yo también lo tengo dañado y me gustaría que alguien me diera referencias de esta página http://recambios-coche.autingo.es/

    graciaas
     
  3. Manologp

    Manologp Forero Experto

    Ubicación:
    Palma de Mallorca
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Pero hablamos del Ateca, o de otro coche??
     
  4. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    :roflmao:
     
  5. Manuel A.R.

    Manuel A.R. Forero Activo

    Ubicación:
    Can Picafort (Mallorca)
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Acabo de limpiar mi coche y he visto radiador y estan perfecta lo que habia unas plagas de bichos pegado y lo he pasado con la kacher bien cerquita y se habia quitado bastante y aun queda bicho:(:( 20170329_180527.jpg
     
  6. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Es la época del año y la verdad es difícil quitar esto.
     
    A Manuel A.R. le gusta esto.
  7. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    En verano, en viajes largos por España de noche, los mosquitos se estrellan en manada.
     
    A Manuel A.R. y jtdc1 les gusta esto.
  8. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    20170330_194437.jpg 20170330_194445.jpg 20170330_194437.jpg 20170330_194445.jpg

    Hola chic@s hoy fue recoger el coche y la verdad que todo bien el radiador nuevo a ojo está bien puesto y el paragolpe encajado como si nunca lo hubieran quitado todo bien alienado. Controle de crucero adaptativo funcionando perfectamente y la cámara delantera 100% bien. Falta meterme por abajo y ver si esta todo bien. Estoy intentando adjuntar más fotos pero me da un error a ver si puedo en un mensaje diferente.
     
    A Handyman, MELMACK y Pampín les gusta esto.
  9. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    20170330_194457.jpg
    Todo bien encajado.
     
    A Handyman, eugin y Jose lopez les gusta esto.
  10. pasanma

    pasanma Forero Activo

    Ubicación:
    Ciudad Real
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    @jtdc1 revisa el sensor ese que se ve, la protección de plástico no está bien encajada y se ven los cables
     
    A jtdc1 le gusta esto.
  11. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Pensaba lo mismo pero es así mismo puedes mirar mi 1 foto del radiador dañado está igual igual voy comprobar.
     
    A pasanma le gusta esto.
  12. pasanma

    pasanma Forero Activo

    Ubicación:
    Ciudad Real
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Ostras qué raro parece que tiene que ir unidos por la forma del tubo negro donde van los cables a ver si algún compañero nos sacará de dudas, yo estoy a la espera de recibir el mío
     
    A jtdc1 le gusta esto.
  13. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Pues se no me equivoco antes ya estaba así. Los 2 cables que se Ve son duros no si se van expuestos por algún motivo. Ó si realmente me equivoco y hay que encajarlo.
     
    A pasanma le gusta esto.
  14. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    20170330_194503.jpg
    Paragolpe bien puesto.
     
  15. Jseatateca

    Jseatateca Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Se ve desencajado esos cables o me lo parece a mi ?
     
  16. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Creo que és así mismo ¿ tienes el tuyo cerca para comprobar ?
     
  17. Jseatateca

    Jseatateca Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Viendo la forma como es yo creo que debe ir encajado... pero... mañana te lo miro para asegurar que no lo tengo al lado:S
     
    A pasanma le gusta esto.
  18. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Ok. Voy bajar al garage comprobar hahahahah. Ya me habéis dejado con la duda. Pero si esta desencajado viene así de fábrica porque está igual que antes.
     
  19. Jseatateca

    Jseatateca Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    A pues entonces me la corto , No toques nada no vaya a ser que la lies y sea como dices jaja yo mañana compruebo
     
    A jtdc1 le gusta esto.
  20. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Pues espero hasta mañana que me suba una foto del tuyo.