Fallo en llamadas mediante Apple CarPlay | Página 2 | Club Seat Ateca

Fallo en llamadas mediante Apple CarPlay

Tema en 'Car Audio y Multimedia' iniciado por capitangasoleo, 9 May 2018.

  1. Daniel_Bu

    Daniel_Bu Forero Experto

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Gris Rodium
    Full link es es sistema de SEAT que integra la conexión Mirror Link, Android Auto y Apple Car Play.

    Por el contexto entiendo que te refieres a Andoid Auto.
     
  2. alesuko

    alesuko Forero Habitual

    Ubicación:
    Terrassa
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Perdon, fallo mio. Eso mismo.
     
  3. GRP

    GRP Forero Experto

    Ubicación:
    Caldes de Montbui (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Marrón Magnétic
    Buenas,

    Tengo el mismo problema con las llamadas a través de Apple CarPlay. Yo escucho perfecto pero a mi me escuchan mal. iPhone 6s iOS 11.3.1.

    Por BT va perfecto.

    No es la primera vez que Apple joroba algo (léase otro verbo que también empieza por jota) con una actualización. Esperemos que un nuevo update lo solucione.
     
  4. capitangasoleo

    capitangasoleo Forero Novato

    Ubicación:
    Murcia
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Acabo de poner el movil en modo recuperación, me he tirado 3 horas reinstalando y todo sigue igual. Si apple nos dijo eso, o nos mintió o es que no tienen ni idea
     
  5. GRP

    GRP Forero Experto

    Ubicación:
    Caldes de Montbui (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Marrón Magnétic
    Gracias por el aviso...
     
  6. japerez

    japerez Forero Habitual

    Ubicación:
    Córdoba
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    Yo confirmo, después de actualizar, me sigue sin funcionar... Voy a probar seguramente con otro teléfono iphone que tengo, a ver que pasa luego...
     
  7. Boqueron

    Boqueron Forero Activo

    Ubicación:
    Melilla
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    A mi me da problemas con el iphone SE. Unas veces me llaman pero no escucho nada por los altavoces y otras lo escucho pero no me oyen. Es como la película de no me chilles que no te veo.
     
  8. japerez

    japerez Forero Habitual

    Ubicación:
    Córdoba
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    Confirmado que es mi móvil, probado car play en iPhone 5, iOs 10, funcionando perfectísimo, mi iPhone fatal, y he probado un android auto y maaaadre mia, que pasada de interfaz, es preciosa, y funcional... creo que me voy a comprar un android básico para tenerlo siempre en el coche...
     
  9. alesuko

    alesuko Forero Habitual

    Ubicación:
    Terrassa
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Mas que tu movil, es IOS el 11 lo que falla
     
  10. japerez

    japerez Forero Habitual

    Ubicación:
    Córdoba
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    Acaban de sacar iOs 11.4, alguien lo ha probado? Se solucionará?
     
  11. GRP

    GRP Forero Experto

    Ubicación:
    Caldes de Montbui (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Marrón Magnétic
    En esta pagina web Ya está disponible iOS 11.4 dicen, entre otras muchas cosas, lo siguiente:
    Resuelve un problema por el que el audio de CarPlay podría sonar distorsionado.
    Habrá que verlo cuando actualicemos . . .
     
    A Bcncram, japerez y Jordan les gusta esto.
  12. Jordan

    Jordan Forero Activo

    Ubicación:
    Rojales (Alicante)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    En las notas de actualización mencionan que soluciona un problema de distorsión de sonido con Apple CarPlay
     
    A GRP le gusta esto.
  13. Daniel_Bu

    Daniel_Bu Forero Experto

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Gris Rodium
    Yo tengo un iphone 6 con IOS 11.3.1 y no tengo ningún problema. He probado llamando yo y recibiendo la llamada y me funciona bien. Me oyen bien y oigo bien.
     
  14. alesuko

    alesuko Forero Habitual

    Ubicación:
    Terrassa
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Conectado por USB o BT?
     
  15. GRP

    GRP Forero Experto

    Ubicación:
    Caldes de Montbui (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Marrón Magnétic
    Hola,
    He actualizado a iOS 11.4 y parece que efectivamente el problema se ha solucionado. Solo he hecho un par de llamadas por lo que no quiero echar las campanas al vuelo todavia...
     
  16. Daniel_Bu

    Daniel_Bu Forero Experto

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Gris Rodium
    Por USB. Utilizando el Apple Car Play.
     
  17. capitangasoleo

    capitangasoleo Forero Novato

    Ubicación:
    Murcia
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Yo también confirmo que se ha arreglado.
     
  18. alesuko

    alesuko Forero Habitual

    Ubicación:
    Terrassa
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Gris Rodium
    otro mas con IOS 11.4 y problema solucionado.
     
  19. Raikonen

    Raikonen Forero Activo

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Gris Rodium
    ¿Usasteis el mismo cable en ambas versiones?
     
  20. alesuko

    alesuko Forero Habitual

    Ubicación:
    Terrassa
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Esta mas que comprobado que no es el cable. Apple a reconocido el error y lo ha reparado en IOS 11.4
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información