Fallo Botón encendido y cierre de puerta

Tema en 'Electricidad y Electrónica' iniciado por Imanol, 6 Mar 2017.

  1. Manuel Glez.

    Manuel Glez. Forero Experto

    Ubicación:
    Tenerife (Canarias)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    Hola @JORGE RUBIO Pegas la llave a la columna del volante debajo del limpia parabrisas(donde estaría la boca de llave de otro coche) y te arranca.
     
  2. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Si falla el botón al mecánico.

    Esa opción es por si falla el keyless y no te detecta la llave, hay que acercarla a la columna de dirección.

    Saludos
     
    A D@ni le gusta esto.
  3. JORGE RUBIO

    JORGE RUBIO Forero Activo

    Ubicación:
    paterna(valencia)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Bila
    Muchas gracias.es bueno tener información.un saludo
     
  4. Victor R.

    Victor R. Forero Activo

    Ubicación:
    Mijas Costa
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Hola Imanol, ¿como te solucionaron el fallo del boton de arranque?
    Saludos
     
  5. fjcb

    fjcb Forero Experto

    Motor:
    2.0 TSI 300 CV 4Drive DSG-7
    Versión:
    Cupra
    Color:
    Gris Rodium
    Otro más con el problema de la puerta trasera izquierda. Y hasta ahora íbamos tirando porque no llevábamos nadie atrás, pero es que en estos días, lo primero antes de arrancar el coche, aviso en el FIS y un "por favor cerrad la puerta trasera izquierda que está mal cerrada...".
    Ayer nos íbamos ya y me di cuenta que las luces de dentro no se apagaban; motivo, la puerta trasera izquierda mal cerrada.
    ¿ha habido solución de esto para alguien?
     
  6. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Hoy me he acordado del tema botón hundido, si alguna vez os sucede procedemos a meter el dedo en el cuero del guarnecido de la palanca de cambios y levantamos por la esquina, sale fácilmente.
    Metemos nuestro dedo mágico y empujamos el botón de nuevo fuera.
    Facilisimo, ya podéis dejar en casa los consoladores de ventosa :roflmao::roflmao:
    En la segunda foto se ve claramente que sale bien y se puede limpiar.:whistling:
    IMG_20180120_175931.jpg IMG_20180120_175941.jpg
     
    Necrosolrac, Seatpiteta, Racangu y 8 otros les gusta esto.
  7. Felix600

    Felix600
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Como te gusta cacharrear...:D:p;)
     
    Manologp, yeyutus, Danone y 2 otros les gusta esto.
  8. litololo

    litololo Forero Experto

    Ubicación:
    Barrio de Simancas, Madrid.
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    ¿Comoooooo?
    El mío ha estado siempre al ras, desde nuevo.
    ¿Debería sobresalir como en tu segunda foto?
     
  9. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    No, es para que se vea que se puede empujar hasta ahí arriba, al apretar abajo se queda en su posición habitual.
     
    A litololo le gusta esto.
  10. litololo

    litololo Forero Experto

    Ubicación:
    Barrio de Simancas, Madrid.
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Aaaaah!
    Vaya susto que me había llevado :eek:
     
  11. ramonomar

    ramonomar Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Buenos dias

    Mi Ateca es es 1.4 Excelence

    Ayer mi mujer llegó diciendo que el coche no le obedecia al boton de paro de motor que lo había dejado en marcha y que tenía encendido el testigo amarillo EPC, así que me fui a ver lo que pasaba y efectivamente era como me decía, el coche no quería pararse. Le puse el estar/stop que estaba desconectado y el motor se paró, pero el testigo EPC seguía encendido.

    Empece a investigar en el botón del arranque (es de los que no hay que poner la llave) y me pareció que estaba encajado en la parte inferior, como si no tuviera muelle. Empece a meter la uña entre el boton y el anillo plateado que tiene alrededor moviendola un poco por toda la circunferencia y de repente se solto, (el botón se había encajado al fondo y al parecer hacía contacto todo el tiempo).
    Le di a arrancar y todo correcto, la luz apagada y el boton con su recorrido y su muelle normal.

    Espero que esto pueda servir a alguien para que lo compruebe antes de acudir al taller cuando se le encienda el testigo EPC.

    Saludos a los foreros.
     
    RaulCM, JuLePe, pinarello y 4 otros les gusta esto.
  12. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Jose lopez, moli, RaulCM y 3 otros les gusta esto.
  13. moli

    moli
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor:
    2.0 TDI CR 150 CV
    Fusionamos temas, es bueno disponer de las distintas posibles soluciones en el mismo tema. Dejamos enlace permanente al combinarlos, ya que también consideramos ambos títulos como adecuadamente descriptivos en cuanto a la búsqueda del problema por parte de cualquier usuario afectado.

    Gracias de nuevo por facilitar el enlace y con ello mi tarea, @Handyman :thumbsup:
     
    A Felix600 le gusta esto.
  14. SRG46

    SRG46 Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Negro Mágico
    Buenas tardes familia...viendo este hilo,me he planteado una pregunta..no se como la veis,pero alguien sabe que pasaria si vamos con el coche en marcha,pongamosle unos 70,80 o 90 km/h y por accidente pulsamos el boton de start/stop...le paso a lguien?yo entiendo que no debe pasar nada,pero tengo la duda,estando el boton tan a mano,nos podria pasar a cualquiera....un saludo a todos y personalmente muy contento con mi ATECA!!!
     
  15. Clipmaster

    Clipmaster Forero Experto

    Ubicación:
    Norte
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Azul Lava
    Si la electrónica llegase a apagar el motor, la propia caja de cambios lo pondría otra vez de cuenta imagino... La inercia es muy potente
     
  16. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Hice la prueba estará en algún hilo de dios el mensaje.
    Si pulsas 1 vez te sale el aviso de si realmente quieres apagar el vehículo pulsa de nuevo, si le das la segunda vez se apaga y adiós dirección asistida frenos, etc...
     
    Javimyj, Danone, yeyutus y 2 otros les gusta esto.
  17. Doctor82

    Doctor82 Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    En este por ejemplo...
    Problema o duda Sistema Kessy
     
    A Handyman le gusta esto.
  18. Necrosolrac

    Necrosolrac Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Me ha pasado hoy que se quedaba pillado ,muchas gracias
     
    A Handyman le gusta esto.