Problema Teléfono Infotainment | Club Seat Ateca

Problema Teléfono Infotainment

Tema en 'Car Audio y Multimedia' iniciado por marcAFR, 25 Dic 2018.

  1. marcAFR

    marcAFR Forero Activo

    Ubicación:
    Girona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Hola a tod@s,

    Tengo el Ateca desde hace un mes aproximadamente y me he encontrado con un problema ocasional pero recurrente con el Teléfono. Cuando da fallo, no solo es el teléfono, sino que el Navegador, el Full Link y la información de trayecto (Car) tardan muchísimo en cargar.

    Cuando se da el fallo, el navegador queda así:
    IMG_20181215_090436.jpg
    Y también en la pantalla central.

    El Full Link así:
    IMG_20181215_090441.jpg
    Y no me da información de cobertura ni batería del teléfono. Además, si voy a "Phone", me aparece este mensaje:

    IMG_20181215_090434.jpg

    Pregunté en el concesionario y se sorprendieron. Me recomendaron restaurar los valores de fábrica, pero no ha funcionado. Antes de llevarlo para que le den un repaso, me preguntaba si alguien de por aquí ha tenido el mismo problema...

    Gracias de antemano y feliz Navidad a tod@s!
     
  2. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Prueba con otros cables usb antes de nada, no todos van bien.
     
    A Juan Esteban le gusta esto.
  3. bc-

    bc- Forero Novato

    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    A mi me ha pasado varias veces, aleatoriamente. Cuando esto ocurre, desaparece la opción teléfono del menú y Full Link se queda en pantalla negra con el mensaje "Iniciando Full Link". El navegador funciona (NO es el Plus). Lo llevé al taller y cuando lo recogí me comentaron que era un fallo del Bluetooth, que habían restaurado el software, y que no les aparecía ninguna anomalía. A los pocos días volvió a fallar.

    Si se reinicia el infotainment normalmente funciona de nuevo (Pulsando el botón de encendido del infotainment durante 10-15 segundos).

    Algún compañero del foro también ha tenido problemas:
    Problema infotaiment
     
  4. marcAFR

    marcAFR Forero Activo

    Ubicación:
    Girona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Gracias @bc-. Sí, es lo que me hicieron en el taller... Desde entonces no he tenido ningún fallo más. Iré probando a ver qué sucede.

    Gracias!
     
  5. Juan Esteban

    Juan Esteban Forero Activo

    Ubicación:
    Zona la Ribera alta
    Motor:
    1.5 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Rojo Velvet
    Como te dicen x aquí es el cable.
     
  6. Vtín

    Vtín Forero Novato

    Ubicación:
    Barcelona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    Hola a todos,
    Y si es del cable como decís ¿qué cable recomendáis?

    No tengo aún el coche (este viernes!), pero va bien saberlo por si me encuentro con algún problema de este tipo.

    Saludos
     
  7. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Hay muchas marcas chinas muy decentes, Aukey, Ugreen, Baseus por ejemplo.
    Si vas al chino del barrio es una lotería.
     
  8. Vtín

    Vtín Forero Novato

    Ubicación:
    Barcelona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    Gracias :thumbsup:
     
  9. marcAFR

    marcAFR Forero Activo

    Ubicación:
    Girona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Hola a todos,

    En mi caso, el problema no es el cable. Es un problema de bluetooth (o incluso de todo el sistema de infotainment). Me hicieron un reset y, aparentemente, el problema se solucionó. Justo ayer me lo volvió a dar. La semana que viene lo volveré a llevar al taller y, si el problema persiste, seguiré la recomendación de @bc-. En algunos casos llegaron a sustituir parte del sistema.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información