Problema infotaiment | Club Seat Ateca

Problema infotaiment

Tema en 'Electricidad y Electrónica' iniciado por JCB13, 25 Jul 2018.

  1. JCB13

    JCB13 Forero Habitual

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Buenas.

    Como dice el titulo estoy teniendo problemas con el infotaiment.

    De repente, mientras escuchaba musica se me trababa y no podia ni apagarlo ni bajar el volumen ni hacer absolutamente nada, se reiniciaba y aveces aparcaba el coche, lo cerraba y la musica seguia sonando...

    A raiz de esto el full link me ha dejado de funcionar, al igual que el bluetooth que me pone que el telefono no esta disponible y no se puede conectar ningún dispositivo.
    En el menú principal me ha desaparecido la casilla “teléfono”

    Lo llevé a la seat y me dijeron con hacer una actualización se solucionaria. Cuando recogi el coche me dijo que ya estaba arreglado pero no es asi. Mañana tengo que llevarlo otra vez y me ha dicho que haran una diagnosis y lo mandarán a seat para que les digan como tienen que actuar.

    Alguien más ha tenido este problema o alguno similar????
     
  2. JCB13

    JCB13 Forero Habitual

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
  3. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Algunos han cambiado ya....te lo cambiarán seguro
     
    A JCB13 le gusta esto.
  4. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Parece que se le ha ido la pinza a la electrónica, tocará sustituirlo.
     
    A JCB13 le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información