Olor a goma quemada y ventilador encendido | Club Seat Ateca

Olor a goma quemada y ventilador encendido

Tema en 'Mecánica' iniciado por JohnAteca, 10 Dic 2016.

  1. JohnAteca

    JohnAteca Forero Novato

    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Nevada
    Hola a todos, llevamos 3 días con el Ateca y hasta ahora solo hemos callejeado, tendrá una 100km y hoy durante un trayecto corto al llegar al garaje se me han encendido los ventiladores y ha empezado a oler como a goma quemada, no se me ha encendido ninguna luz de alerta a pesar de ver un leve humo y la temperatura del aceite rondaba los 100°c . Es muy raro por que al rato hemos hecho otro trayecto corto de unos 7 km y ha vuelto a ocurrir. Nos dieron el coche el miércoles y hoy nos pasa esto, estamos un poco jodidos moralmente... Hasta el lunes no podremos ir al taller. A alguien le ha pasado esto? Por lo demás el coche funciona de lujo en todos los aspectos.
     
  2. hegoi

    hegoi Forero Activo

    Es completamente normal q en ocasiones salte el ventilador al aparcar el coche y lo de olor a quemado ,siendo el coche nuevo, igual, asi q no te preocupes
     
    A Jose lopez, Felix600 y JohnAteca les gusta esto.
  3. Jonhy

    Jonhy Forero Activo

    Ubicación:
    Cáceres
    Motor:
    2.0 TDI CR 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    A mí, me acaba de pasar lo mismo despues de un trayecto de 1hora, olor como ha quemado y ventilador encendido que al rato se apaga
     
    A Felix600 le gusta esto.
  4. RAULD

    RAULD Forero Activo

    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Gris Rodium
    puede ser normal, están en rodaje, tiene que quemar aceites del proceso de fábrica.
     
    A Felix600 le gusta esto.
  5. hegoi

    hegoi Forero Activo

    Es normal

    Tdi 190cv queda encendido ventilador
     
    A JohnAteca y Felix600 les gusta esto.
  6. Jonhy

    Jonhy Forero Activo

    Ubicación:
    Cáceres
    Motor:
    2.0 TDI CR 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    A Jose lopez, JohnAteca y Felix600 les gusta esto.
  7. JohnAteca

    JohnAteca Forero Novato

    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Nevada
    Espero que sea normal. Por que sinceramente me he disgustado bastante. Me han dicho el comercial que lo he llamado que eso era normal. que sacará el coche a carretera en cuarta unos 15 km y lo mantuviera a unas 2500 revoluciónes y la verdad es que lo acabo de hacer y al parar ni olía ni ha saltado el ventilador... Dice que ya le había pasado con otro coche y que era normal.
     
    A Jose lopez le gusta esto.
  8. Ricardo78

    Ricardo78 Forero Experto

    Ubicación:
    Gran Canaria
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Sí, tranquilo, es normal como te han dicho. A mi me pasó igual en los primeros Km. Me lo dieron este lunes por la tarde, llevo algo más de 500 Km y ya no huele.
     
  9. RaulKO

    RaulKO
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Lo del ventilador funcionando tras la parada es absolutamente normal compañero, es un tema que hemos tratado en diferentes hilos y yo se lo llegué a preguntar al jefe del taller Seat donde lo llevo, confirmándome que es normal en este tipo de motores.

    Ahora bien, el olor a goma quemada yo no lo he percibido, si bien podrían ser los frenos (que son muy nuevos y aun se tienen que desgastar hasta llegar al 100% de efectividad) o bien el motor. al estar caliente tras su uso. Si realmente te parece preocupante, yo opino que lo mejor es que lo lleves al taller y salgas de dudas...
     
    A JohnAteca y eugin les gusta esto.
  10. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Es muy posible que esté haciendo una limpieza del filtro de partículas, aunque lleva pocos kilómetros.
    Este filtro está en la línea de escape y atrapa las partículas sólidas para no emitirlas a la atmósfera. Cada cierto tiempo s ha de lim,piar y el proceso consiste es aumentar la temperatura del filtro, creo que inyecta un poco más de gasóleo, se mantiene un ralentí alto, no se activa el start & stop, etc.
     
    A eugin le gusta esto.
  11. xavi1961

    xavi1961 Forero Experto

    Ubicación:
    Prat de Llobregat
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    JohnAteca haz el favor de rellenar tu perfil asi sabremos si se trata de un tsi o un tdi , de todas formas ese olor a aceite quemado es normal en los primeros dias en un coche nuevo :thumbsup:
     
    A JohnAteca le gusta esto.
  12. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Esos olores son normales en un coche nuevo. Ten en cuente que muchos componentes alrededor del motor o escape, así como para cubrir cabes, juntas... son de plástico y al coger calor huelen. En pasar unos kilómetros poco a poco te olerá menos.
     
  13. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Pues menos mal porque ayer lo saque yo del concesionario , le hice unos 130 kms y también olía, hoy he hecho un viaje de 230 y no lo he notado porque no me he acordado hasta ahora que he visto el post. Yo creo que es normal..:thumbsup:
     
    A Jonhy le gusta esto.
  14. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Totalmente normal, salvo algún caso muy aislado que pueda que tenga un problema pero vamos seria mucha casualidad.
     
    A Felix600 le gusta esto.
  15. JohnAteca

    JohnAteca Forero Novato

    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Nevada
    Lo que más me mosquea es que en un trayecto de unos 7 km se quedara el ventilador encendido al pararlo habiendo estado el coche parado durante 2 horas antes de iniciar dicho trayecto. Y después realicé otro trayecto parecido y se volvió a quedar encendido el ventilador. Supuestamente estaba haciendo una limpieza del filtro antipartículas, o eso me han dicho, pero todo eso unido al fuerte olor como a goma quemada.... Me he cagado vivo jajajaja.
     
  16. JohnAteca

    JohnAteca Forero Novato

    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Nevada
    rellenado mi perfil! Sorry jeje y gracias! Un saludo.
     
  17. vikingo3

    vikingo3 Forero Experto

    Ubicación:
    Vigo
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Buscándote en muestra tu ateca y mira por donde me entero aquí que por fin te lo han dado,ya me imagino te has subido y todavía no te has bajado,como me alegro amigo @Felix600 ya era hora,sigue disfrutándolo y presentánoslo.
     
    A Felix600 y JohnAteca les gusta esto.
  18. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    No sé muy bien los detalles de la regeneración del filtro de partículas. En algún hilo hay un vídeo de una regeneración en un coche del grupo VAG forzada por VagCom y dura unos cuantos minutos, va contando el peso de las partículas que quedan por eliminar. Por eso, me atrevo a pensar que si no ha acabado de quemarlas todas, siga en la siguiente ocasión que pueda seguir eliminándolas. Pero esto es un juicio de valor sin mucha base.
     
    A JohnAteca le gusta esto.
  19. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    :roflmao::roflmao::roflmao: Toda la razón amigo @vikingo3
    No me he bajado aún, ayer al recibirlo le hice unos 130 kms por alrededores de Madrid y hoy un viajecito de unos 230 km.
    Ahora estoy fuera de Madrid. . mañana cuando llegue haré una presentación con sus fotitos. ..:thumbsup::thumbsup:
    Un saludo amigo..
     
    A eugin, grr1200 y vikingo3 les gusta esto.
  20. vikingo3

    vikingo3 Forero Experto

    Ubicación:
    Vigo
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Pues sigue disfrutándolo.
     
    A eugin y Felix600 les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información