Mi primer gran problema. No funciona el pliegue confort de los retrovisores exteriores | Club Seat Ateca

Mi primer gran problema. No funciona el pliegue confort de los retrovisores exteriores

Tema en 'Exterior' iniciado por glendon, 5 Mar 2017.

  1. glendon

    glendon Forero Experto

    Ubicación:
    Bilbao
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Buenos dias.

    Desde hace unos dias me tiene loco el tema. No es un tema serio, pero me gustaba recojer los espejos al cerrar la puerta, sobre todo si dejo el coche en la calle.

    Los retrovisores no se pliegan con el cierre confort, es decir, que manteniendo mas de dos segundos el dedo en la maneta o apretando mas de dos segundos el boton de cerrar del mando, deberian plegarse y no lo hacen.

    Debo aclarar que:
    1. Antes si lo hacia.
    2. Desde el mando de los espejos de la puerta del conductor, los retrovisores si se pliegan. Al volver el mando a la posicion 0 o despues al poner en marcha el coche, se vuelven a desplegar.
    3. He desactivado y vuelto a activar varias veces en el menu correspondiente, el pliege confort de los espejos sin exito.
    4. Tengo que llevar el coche para la revision de niveles en un par de semanas al concesionario. Si no lo he resuelto antes, se lo comentare.
    5. No tengo todavia cable ni ODBeleven (no me decido por ninguno), por lo que no puedo acceder a los posibles errores en el sistema.
    Mientras tanto, si a alguen se le ocurre alguna cosa que pueda hacer, se lo agradeceria.

    Saludos
    glendon
     
    A Ludemadr le gusta esto.
  2. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    @glendon has probado con el mando de la llave?. Y desde la puerta del copiloto?.
    Solo es por dar ideas. Un saludo
     
    Última edición: 5 Mar 2017
    A glendon le gusta esto.
  3. glendon

    glendon Forero Experto

    Ubicación:
    Bilbao
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Si. Puerta de conductor y puerta de copiloto y mando llave. Sin exito con las tres.

    Saludos
    glendon
     
  4. Juanki

    Juanki
    Moderador
    Miembro del equipo

    Ubicación:
    Alicante
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Por algún motivo el software de la centralita de confort se ha corrompido y no va bien. Estoy seguro de que en el concesionario te lo solucionarán en un santiamén :thumbsup:
     
    A yeyutus y glendon les gusta esto.
  5. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    @glendon lo siento, no se me ocurren más cosas. Como dice @Juanki , al taller. Ya nos contarás. Un saludo
     
    A glendon le gusta esto.
  6. Chema

    Chema Forero Activo

    Ubicación:
    Logroño
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Pues a mí me pasa lo mismo, los retrovisores no se pliegan. Pero también me pasa que los intermitentes confort han dejado de funcionar, ahora al al darles un toque solo me lucen una vez en lugar de las tres.
     
  7. Chema

    Chema Forero Activo

    Ubicación:
    Logroño
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Puede que se hayan desconfigurado las funciones confort.
     
  8. JCB13

    JCB13 Forero Habitual

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    A que te refieres ? @zonadjarn
     
  9. zonadjarn

    zonadjarn Forero Experto

    Ubicación:
    Entre Arnedo & Logroño.
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    He reportado para que lo borren, me he patinado de post...jeje
     
  10. JCB13

    JCB13 Forero Habitual

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Si puedes citarme en ese post para leerlo te lo agradecería
     
  11. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    ¿Está activado en el infotaitment?
     
  12. glendon

    glendon Forero Experto

    Ubicación:
    Bilbao
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Bueno, pues esto es alucinante.

    Ayer por la mañana estube enseñando el coche a unos amigos. Las luces interiores sobre el conductor y el acompañente, no se apagaban. Estuve toqueteando los botones para apagarlas manualmente y despues de varios intentos, por fin cerre el coche y se apagaron todas. De locos...

    Pero lo mejor vino por la noche. Al aparcar el coche y cerrar las puertas, tocando la maneta, los espejos se plegaron. Despues de casi dos semanas, se plegaron sin problemas.... No creo que tenga nada que ver con las luces y los intentos de cerrar y apagar... pero es mucha casualidad que despues de una cosa ocurra otra....


    Seguire observando todo bien..

    Saludos
    glendon
     
    A Bichobio y Juanillo les gusta esto.
  13. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    A mi me plegan siempre, si bien ayer los plegue con el selector interior, al volver a posición abierto no se movían. Insistí con el contacto dado pero nada.
    Hasta que no arranqué el motor no se desplegaron.
    Me acordé de tu problema y comento por si a caso :thumbsup:
     
    A jos y glendon les gusta esto.
  14. glendon

    glendon Forero Experto

    Ubicación:
    Bilbao
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Si, ese parece el funcionamiento habitual, si los cierras desde el mando interior en la puerta y apagas el motor, hasta que no arrancas el coche e inicias la marcha, no se despliegan.

    Saludos
    glendon
     
  15. blackmore

    blackmore Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Bueno, pues me pasa lo mismo que a ti, @glendon
    Hasta ahora plegaba los retrovisores apretando dos segundos la maneta (tengo kessy). Este sábado dejó de funcionar, sin más. Tengo que plegarlos con la ruedecita interior. Tampoco me sube las ventanas manteniendo la maneta apretada cuando antes sí lo hacía.
    He activado y desactivado varias veces la opción en el menú del Ateca, he probado con el mando. Nada...
    Espero que, como a ti, en unos días se arregle solo el problema. Si no, tocará llevarlo al taller.
     
    A glendon le gusta esto.
  16. glendon

    glendon Forero Experto

    Ubicación:
    Bilbao
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Clavao...... Eso mismo me pasaba y luego de repente... empezo a funcionar. Voy a llevar el coche a SEAT para la revision de los 3.000 Km y se lo voy a comentar. Ya os contare.

    Saludos
    glendon
     
  17. blackmore

    blackmore Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Pues nada. Como quien no quiere la cosa ya me vuelve a funcionar todo como antes. En fin, ojalá todos los problemas se solucionaran así de rápido.
     
  18. Parias

    Parias Forero Activo

    Ubicación:
    Bilbao
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Yo no tenia el problema que comentas, pero como venia el pliege del espejos tardaba mucho unos 3 o 4 segundos pulsado el cierre para plegar y lo he programado con obdeleven plegar con un toque y ahora va de maravilla. Cuando cierro pliegan y cuando abro despliegan.
     
    Alex lopez, glendon, yeyutus y otra persona les gusta esto.
  19. captain

    captain Forero Habitual

    Ubicación:
    Alicante
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Yo prácticamente no utilizo el mando, abro y cierro con la mano en la maneta de la puerta y funciona perfectamente.
     
  20. Parias

    Parias Forero Activo

    Ubicación:
    Bilbao
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    El mando? Que mando, ya le he olvidado. No lo uso para nada. Un toque manilla cierra y pliega, cojo manilla despliega y abre puerta. Maravilloso.
     
    A glendon, yeyutus y Jose lopez les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información