Funcionamiento del Asistente de atascos | Club Seat Ateca

Funcionamiento del Asistente de atascos

Tema en 'Mecánica' iniciado por eldelapelota, 17 Abr 2018.

Etiquetas:
  1. eldelapelota

    eldelapelota Forero Habitual

    Ubicación:
    l'Hospitalet de Llobregat
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Buenas.

    Tengo el asistente de atascos, y va estupendamente. Pero me asalta una duda: El coche reduce él solo la velocidad, y llega a detenerse. Pero cuando los de delante inician la marcha, yo tengo que pisar el acelerador para que el mío comience a andar. Antes de comprarlo pensaba que comenzaría la marcha él solo, también.

    ¿A alguien que lo tenga le inicia la marcha automáticamente, o hay que pisar el acelerador siempre?

    Salu2.
     
    A Parribas le gusta esto.
  2. Clipmaster

    Clipmaster Forero Experto

    Ubicación:
    norte
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Azul Lava
    Si la parada es muy breve, avanza solo. Pero si se retrasa un poco dar que pisarle o un toque a la tecla
     
    A eldelapelota le gusta esto.
  3. Rubeng92

    Rubeng92 Forero Activo

    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Si... creo que si la parada es de más de dos segundos hay que darle... yo no llevo el asistente de atascos pero con el ACC hace lo mismo... solo que no te controla la direccion...
     
    A eldelapelota le gusta esto.
  4. eldelapelota

    eldelapelota Forero Habitual

    Ubicación:
    l'Hospitalet de Llobregat
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Ok, veo que el funcionamiento es correcto. Si se para completamente, en el FIS aparece un mensaje y hay que pisar para que reinicie la marcha.

    Salu2.
     
  5. Pep'on

    Pep'on Forero Experto

    Ubicación:
    Una isla grande del Mediterráneo
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Parada de menos de 2 segundos, arranca y avanza solo

    Parada de más de 2 segundos, arranca el motor pero hasta que no tocas el pedal o ESTIRAS DE LA PALANCA DEL ACC, el coche no avanza.
     
    A eldelapelota le gusta esto.
  6. eldelapelota

    eldelapelota Forero Habitual

    Ubicación:
    l'Hospitalet de Llobregat
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Vale, es que mis paradas siempre han sido de más de 2 segundos :roflmao::roflmao:.

    De todas maneras, el mensaje en el FIS aparece, ¿verdad? Ahora no recuerdo exactamente qué pone.
     
  7. Rubeng92

    Rubeng92 Forero Activo

    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Creo que era ACC listo para arrancar
     
    A eldelapelota le gusta esto.
  8. eldelapelota

    eldelapelota Forero Habitual

    Ubicación:
    l'Hospitalet de Llobregat
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Ese mismo, gracias.
     
  9. Parribas

    Parribas Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    Funciona asi. Depende del tiempo parado. si son pocos segundos sale solo, si no tienes que acelerar (dar un toque al pedal) ó tirar de la palanca del control CCA hacia delante. Seria estupendo poder aumentar ese tiempo vía OBD..
     
    Última edición: 19 Abr 2018
    A eldelapelota le gusta esto.
  10. Gn6

    Gn6 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Es curioso que este mensaje no aparece con el DC (o no lo he visto). Alguien con DC y Asistente de atascos me lo puede confirmar?
     
  11. Parribas

    Parribas Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    Si aparece. Llevo puesto en una de las esferas los asistentes a la conducción y sale encima de esa esfera. Se pone y dura como 3 segundos.
     
  12. Gn6

    Gn6 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Gracias Parribas, me fijaré y/o pondré los asistentes en la esfera. Quizás solo sale si los llevas allí?
     
    A Parribas le gusta esto.
  13. Parribas

    Parribas Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    Mi experiencia con el VC es de una semana y creo que siempre lo he llevado con el asistente en esa esfera. Te diría que si... no lo he visto en ningún otro sitio... pero creo que a @RaulKO le saria arriba en un post que leí.

    Se oscurece un poco esa esfera, sale el mensaje, se quita y vuelve a ganar brillo la esfera.
     

    Adjuntos:

    Última edición: 22 Jun 2018
    A RaulKO y Clipmaster les gusta esto.
  14. Gn6

    Gn6 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Yo normalmente no llevo los asistentes en la esfera, ya me están bien los iconos que aparecen abajo en el centro, justo al lado de los verdes del ACC. Quizás por eso no aparece el mensaje. Lo probaré estos días y buscaré en el foro a ver si veo el mensaje que comentas de Raul. Merci!
     
    A Parribas le gusta esto.
  15. Rojas_

    Rojas_ Forero Activo

    Motor:
    1.4 EcoTSI 150 CV 4Drive DSG-6
    Versión:
    FR
    Color:
    Blanco Nevada
    los asistentes vienen en la parte inferior en pekeño siempre que no lo pongas en la esfera ... al igual que las señales de frafico ... si la pones en la esfera no te tapa la hora :roflmao:
     
    A Parribas le gusta esto.
  16. RaulKO

    RaulKO
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Me temo que no os puedo aportar mucho en esta cuestión, pues no tengo el asistente de atascos. Dicho extra solo está disponible para las versiones con cambio automático...:thumbsup:
     
    A Parribas le gusta esto.
  17. Danicg

    Danicg Forero Activo

    Ubicación:
    Girona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    Yo no tengo el asistente de atascos pero veo que la única diferencia con los que tenemos DSG y ACC es que la dirección funciona sola por debajo de 60km/h. Porque a mi también me arranca sólo si la parada es corta o sino tengo que dar un toque se pedal o de palanca del ACC. Me equivoco ?
     
    A Rubeng92 le gusta esto.
  18. Rubeng92

    Rubeng92 Forero Activo

    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Exacto, así es como funciona, yo tampoco tengo el asistente, pero pienso que el hardware si está todo, a ver si alguien consiguiera activarlo :(
     
    A Danicg le gusta esto.
  19. Danicg

    Danicg Forero Activo

    Ubicación:
    Girona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    Bueno más que activar el hardware sería reducir la velocidad a la que se activa el line assist el cual actúa a 60km/h
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información