Fallo cierre de ventanillas y plegar espejos despues de colocar bola remolque | Club Seat Ateca

Fallo cierre de ventanillas y plegar espejos despues de colocar bola remolque

Tema en 'Electricidad y Electrónica' iniciado por maidevera, 24 Abr 2018.

  1. maidevera

    maidevera Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Negro Mágico
    Esta mañana me han colocado el enganche de bola, no es el original, no queda mal no le afecta a los sensores

    Pero no todo es tan bonito, ahora al aparcarlo en el garaje, me he percatado que presionando el mando como antes, los espejos no se pliegan.

    Antes si seguías presionando las ventanillas se cerraban, he bajado la del conductor para probarla y tampoco se cierra

    Acabo de llamar donde me la han colocado y me han comentado que lo vuelva a llevar para mirarlo ya que han colocado en barios atecas y no han tenido ningún problema con ninguno

    ¿Tenéis alguna idea de que puede ser?

    He mirado en la configuración y todo está bien,
     
  2. green_shooter

    green_shooter Forero Activo

    Ubicación:
    Girona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Gris Rodium
    Eso es porque seguramente han desconectado la batería, y las memorias confort de los interruptores se han desconfigurado.
    Prueba a bajar las cuatro ventanillas hasta abajo del todo, y cuando estés abajo, suelta y vuelve a pulsar los botones para abajo.
    Repite la opción hacia arriba, primero subelas todas tirando de los botones hasta que hagan tope arriba, y cuando estén arriba del todo, suelta los botones y vuelve a tirar de ellos. Con eso ya deberían estar las memorias otra vez activas.
    Lo de los espejos ya no sabría decirte por qué pasa, pero seguro que viene de algo similar.
     
  3. maidevera

    maidevera Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Negro Mágico

    Gracias green, acabo de mirarlo y como dices estaba desconfigurado

    He bajado las ventanillas las cuatro a la vez y he vuelto a pulsar para bajar, las he vuelto a subir las cuatro a la vez y he vuelto a pulsar para subir, no ha funcionado

    Las he bajado una por una, he vuelto a pulsar una por otra vez de bajada, las he subido una por una y he vuelto a pulsar una por otra vez de subida y OK, funciona, se cierran las ventanillas y se cierran también los espejos si se continúa pulsando el mando

    Lo dicho gracias
     
    apitarque, Danone, Jose lopez y otra persona les gusta esto.
  4. Kalato

    Kalato Forero Habitual

    Ubicación:
    Olmedo
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Mira a ver en car/ ajustes en el infotaiment si tienes selecionadas la opcion confort, no sea que al kitarte la bateria se haya quitafo el ajuste, q no debería
     
  5. maidevera

    maidevera Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Negro Mágico
     
  6. daguado

    daguado Forero Activo

    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Me encuentro con este hilo y es justo lo que me pasa.
    Después de montar una bola que no es la de seat.

    Voy a probar a ver si me funciona.
     
  7. daguado

    daguado Forero Activo

    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Probado y funcionando correctamente

    Habéis visto si hay algún problema adicional?
     
    A Clipmaster le gusta esto.
  8. maidevera

    maidevera Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Negro Mágico
    estupendo que este funcionandoo yo de momento no he tenido ningun problema
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información