Aluminio oxidado en motor | Club Seat Ateca

Aluminio oxidado en motor

Tema en 'Mecánica' iniciado por Igor, 11 Mar 2018.

  1. Igor

    Igor Forero Novato

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Hola:

    Sé que no es el modelo de vehículo que nos ocupa en este foro pero me gustaría que me ayudarais con vuestras experiencias en vuestros Atecas .Hace un mes compré un Touran (nuevo, pedido a fabrica) 1.4 tsi dsg , después de 1000km aproximadamente echando un vistazo a los niveles me encuentro con que las partes del motor , la culata y otros elementos, construidos en aluminio presentan unas manchas o picaduras blanquecinas. Llegando a aparecer un polvo blanco-amarillento en los recovecos del motor.

    Todo esto me pilla de fin de semana y hasta el lunes no me pondré en contacto con el concesionario. Investigando por internet encuentro información sobre la oxidación del aluminio y la alúmina (Al2o3).No lave el motor con agua a presión o con ningún líquido corrosivo, aunque vivo en Asturias el coche no estuvo expuesto de manera prolongada a la brisa del mar así que me parece extraño que en un coche nuevo pueda aparecer este tipo de corrosión tan temprano.

    Alguno de vosotros os habéis encontrado estas manchas o polvillo blanco , adjunto fotos realizadas con el móvil y poca luz , espero que se vea bien y me haya explicado bien.

    Gracias por vuestra colaboración.
     

    Adjuntos:

    A MELMACK y Felix600 les gusta esto.
  2. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    No sé que decirte. Es la primera vez que veo algo así.
     
    A Igor le gusta esto.
  3. pinarello

    pinarello Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Yo no lo había visto esto ,espero que cuando lo lleves te den una respuesta para poder solucionarlo
     
    A Igor le gusta esto.
  4. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Yo eso si lo he visto, pero lo he visto en un 600 que tengo en un sitio con mucha humedad...:thumbsdown:
     
    A Igor le gusta esto.
  5. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Alúmina como tal no será , los componentes de aluminio son limpiados ,tratados (granallado) y mecanizados interiormente antes de su ensamblaje.
    Posiblemente sean restos de condensación evaporados ,si has estado en zonas con mucha humedad y ambiente marino es bastante factible.
    A menos que bañes el aluminio en Sosa cáustica no se corroe .
    Aprovecha y dale una limpieza lo antes posible.
     
    A Igor y Jose lopez les gusta esto.
  6. Igor

    Igor Forero Novato

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Gracias por vuestras aportaciones.
    Esta tarde me puse en contacto con el concesionario y por temas laborales propios y de agenda del concesionario no le echaran un vistazo hasta el martes 20.
    Yo también entiendo que por lógica esas piezas lleven un baño de protección , pero como últimamente a la industria le da por ahorrar hasta el más ínfimo detalle no me fío. A la marca le costaba poco poner un pequeño protector de plástico como llevan otros modelos del grupo vag con el mismo motor 1.4tsi y no lo lleva.
    Os mantendré informados.
     
  7. Igor

    Igor Forero Novato

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Después de pasar por el concesionario descartaron cualquier tipo de corrosión o perdida de liquido refrigerante.La opción que ellos manejan es simple suciedad polvo que en la fabrica o en el transporte hasta el concesionario haya podido entrar y como no tiene tapa de plástico que cubra el motor se acumule polvo en los recovecos.
    Aprovecharé esta semana santa para limpiarlo con un paño húmedo y un pincel o brocha , tendré especial cuidado cuando lavo el coche y estaré pendiente de que no aparezca otra vez el polvo.
     
    A Juan Lui le gusta esto.
  8. pinarello

    pinarello Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Cuidado con el agua @Igor tenemos un coche cargado de electrónica ,y ya sabes que la electrónica y el agua son enemigos
    Tanto con brocha como conpresion a vapor utiliza agua destilada esta no es conductora a la electricidad a ver cómo te va con esas limpiezas
     
    A MELMACK y Igor les gusta esto.
  9. Lukas

    Lukas Forero Experto

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    Si usas una Karcher con agua destilada prepara la VISA de URANIO las platinum ,oro y plata se quedan cortas.....:roflmao::roflmao::roflmao::roflmao: Un remedio de toda la vida trapo húmedo de agua del grifo y a frotarrrr :thumbsup::thumbsup::thumbsup::whistling::whistling::whistling::whistling:.
     
  10. MELMACK

    MELMACK Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    Parece salitre, ánimo con la limpieza.
     
  11. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Cómo va (o ha ido con) la limpieza ?
    Han salido esas misteriosas manchas ?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información