Ventilador motor | Club Seat Ateca

Ventilador motor

Tema en 'Mecánica' iniciado por Jose lopez, 16 Ene 2017.

  1. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Buenas, pues estoy un poco mosca, a pesar de que tanto la temperatura de el agua, como la de el aceite, son las correctas,es posible que todavía no e notado que se ponga el ventilador en marcha, yo lo tengo desde Agosto que hacia calor ,pues nunca e oído el ventilador ponerse en marcha,ni siquiera cuando llego al garaje, que esta en silencio , os pasa a vosotros?? es normal
     
  2. RAULD

    RAULD Forero Activo

    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Gris Rodium
    Seguro que digo una chorrada, seguro, pero igual con tanta entrada de aire que tiene el coche en el frontal no hace falta casi ni el ventilador jeje.
     
    Última edición: 17 Ene 2017
    A Jose lopez le gusta esto.
  3. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Pues podría ser ,pero te aseguro que no lo e oído todavía:thumbsdown:
     
  4. Makeijan

    Makeijan Forero Experto

    Ubicación:
    Binefar (Huesca)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    En el Toledo que tuve yo solo ví ponerse los ventiladores cuando iba el climatizador puesto...
     
    A Jose lopez le gusta esto.
  5. kriptonik

    kriptonik Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Yo llevo poco más de un mes y tampoco lo he oido
     
    A Jose lopez le gusta esto.
  6. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Eso me tranquiliza,pero no deja de ser curioso:thumbsdown:
     
  7. kriptonik

    kriptonik Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Pues me ha alegrado también ver tu post por que yo ya llevaba hace unos días pensando lo mismo......que raro...... Con mi anterior coche era normal oírle al menos algún día el ventilador al dejarlo estacionado en el garaje, pero en el ateca....ni oírlo. Igual si que salta pero no hace ruido. Habrá que investigar abriendo el capo:thumbsup:
     
  8. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Yo lo he oído varias veces, pero solo cuando hace la regeneración del filtro de partículas. Desde dentro del coche no se percibe, pero sí al pararlo y bajar.
     
    A Juanillo y Jose lopez les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información