Tres errores a la vez y de repente? | Club Seat Ateca

Tres errores a la vez y de repente?

Tema en 'Electricidad y Electrónica' iniciado por the_bestt, 4 Nov 2017.

  1. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Pues nada, hoy venía conduciendo y de repente 3 errores que empezó a darme mensajes en el FIS que me dejó que por poco paro el coche en donde primero veo, pongo fotos, he hecho scan con obd y me he enviado el log al correo....

    20171104_162812.jpg 20171104_162820.jpg 20171104_162816.jpg 20171104_162803.jpg
     
  2. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Me faltó el de park pilot que tb me dio error, le borre los fallos con el obd y por ahora bien, Pero me tiene mosqueado!
     
  3. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Eso está todo relacionado con el ABS.
    Pudo ser un error de comunicación puntual o un fallo esporádico.
    Si el autoscan no marca errores está difícil la quiniela. o_O
     
    A Pequenio, the_bestt y Lukas les gusta esto.
  4. Makeijan

    Makeijan Forero Experto

    Ubicación:
    Binefar (Huesca)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    Juer, pues sí que empiezas pronto con las cosas raras.... :confused:
     
  5. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Como dato decir, día de mucha lluvia y algún que otro pequeño charco, nada fuera de lo normal y que no debe afectar!
     
  6. AtecaDSG

    AtecaDSG Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Pues a ver si está todo relacionado con la lluvia y es algo pasajero...

    Porque vaya combo de errores o_O
     
    A the_bestt le gusta esto.
  7. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    La próxima vez en el menú CAR, estado del vehículo, te marca en color en la silueta del coche que está fallando.
    Solamente colorea la zona del hardware afectado en oscuro pero una pista es una pista :barefoot:
     
    A the_bestt, JoseRa y AtecaDSG les gusta esto.
  8. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Si, supongo que si, a ver que pasa, Pero me dejó un poco acojonado!
     
  9. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Tengo el log de los fallos en el correo! Todos esporádicos por errores de lectura o similar!
     
  10. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    01 Electrónica de motor.

    Codigos de error:
    U112300 - Bus de datos valor de error recibido
    Esporádica
    U101700 - UC para ABS, freno Lea la memoria de averías
    Esporádica

    03 frenos


    Codigos de error:
    C107929 - Transmisor p. aceleración transversal Señal no plausible
    Esporádica
    C114602 - Indicador de control de neumáticos Fallo de la señal
    Esporádica

    13 control de crucero

    Codigos de error:
    U112300 - Bus de datos valor de error recibido
    Esporádica
    U112300 - Bus de datos valor de error recibido
    Esporádica
    U112300 - Bus de datos valor de error recibido
    Esporádica

    44 dirección asistida

    Codigos de error:
    U112300 - Bus de datos valor de error recibido
    Esporádica

    76 aparcamiento asistido

    Codigos de error:
    U112300 - Bus de datos valor de error recibido
    Esporádica

    A5 sesonres frontales sistema de asistencia al conductor


    Codigos de error:
    U112300 - Bus de datos valor de error recibido
    Esporádica
    U112300 - Bus de datos valor de error recibido
    Esporádica
    U112300 - Bus de datos valor de error recibido
    Esporádica
    C110400 - Fallo de cámara
    Esporádica


    Pues eso, me da que es tema d3 humedad probablemente por uno de los charcos que me como que era más grande de lo típico.... supongo que será puntual!

    Saludos
     
  11. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Revisa las clavijas de las unidades de control del ABS en cada rueda, a ver si en alguna te ha entrado humedad o_O
     
  12. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Humedad...por pasar por unos charcos...pero si en el foro había un tema en el que nos preguntabamos cuál sería la profundidad de vadeo del ateca :unsure:
     
    A the_bestt le gusta esto.
  13. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Ya te digo!
     
  14. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Con los datos aportados solo hay un sospechoso. No se lo atribuyo, son suposiciones. Hay que empezar por lo fácil, en Seat te envían a casa y "vuelva si se repite" que seguiremos sin saber que le sucede caballero. :roflmao::roflmao:
     
  15. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Yo lo llevaría al conce a ver que te dicen..:thumbsup:
     
  16. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Caballero, debe ser cosa de algún error de lectura puntual, debido a la humedad o a otra cosa borre todo con el obd y sin problema! Ni obstante estaré atento cualquier cosa al conce
     
    A Handyman le gusta esto.
  17. Pequenio

    Pequenio Forero Activo

    Ubicación:
    Madrid City
    Color:
    Blanco Nevada
    Si había lluvia seguramente que con algún charco que hayas cogido haya afectado puntualmente a algún sensor del abs. Si la cosa no persiste No deberías preocuparte bajo mi punto de vista
     
    A JoseMi y the_bestt les gusta esto.
  18. Fergaz

    Fergaz Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    No sé si tendrá algo que ver, pero en mi anterior e46 a veces, cuando llovía me indicaba que que se había desconectado el DSC. Son coches diferentes de años muy diferentes pero el caso es similar o_O
     
    A the_bestt le gusta esto.
  19. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Me da que si tiene que ver, no siempre, Pero la electrónica no se lleva bien con el agua y la humedad y puede ocasionar errores puntuales e incluso averías!
     
  20. Lopez

    Lopez Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Las humedades y el agua hacen estragos con la electrónica ,yo creo que es un fallo puntual por humedad
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información