Testigo fallo motor | Club Seat Ateca

Testigo fallo motor

Tema en 'Mecánica' iniciado por jarama, 5 Oct 2017.

  1. jarama

    jarama Forero Activo

    Ubicación:
    Arganda del Rey (Madrid)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Me ha pasado una cosa muy extraña, tengo esta mod echa desde hace mas de 3 meses (Desactivar Start Stop) sin ningun problema, y ayer despues de haber estado conduciendo el Ateca sin problema alguno, al entrar al garaje en el Fis me salio un mensaje que decia ( error en el sistema del Start Stop) durante unos segundos y despues se quito, pero acto seguido se encendio el testigo de fallo motor parpadeando que pasados unos segundos tambien se quito.
    Le a pasado a alguien mas esto, creeis que puede ser algo esporadico o deveria de ir al al taller que lo miren.
    esta es la Mod:
     

    Adjuntos:

    Última edición: 5 Oct 2017
  2. BertoAteca

    BertoAteca Forero Activo

    A mi me ha pasado también con el error del sistema start/stop y lo del testigo motor. El mensaje fue
    Sistema Start-Stop: ¡Anomalía! Función no disponible.

    Al igual que te paso, al parar el motor y volver a arrancar no me volvió a salir, y así hasta ahora.

    Tampoco se el origen del problema, pero según el manual no impide circular, pero es recomendable acudir al taller.
     
    A Felix600 y Jose lopez les gusta esto.
  3. pinarello

    pinarello Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Negro Mágico
    No os la juguéis acudir al taller
     
  4. Lukas

    Lukas Forero Experto

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    Compi @jarama no te preocupes por el error, puede ser consecuencia de la adaptación, pero no tiene pinta de ser grave. Yo que tu le hacía un AutoScan con el VAGCOM y si te da algún error (esporádico seguramente:thumbsup::thumbsup:), lo borras con el comando de Clear DTCs. Esperaría unos días (lo mas seguro es que no te vuelva a dar problemas, ni mensajes de error), y en caso de que te repita el error , eliminaría todos los mods, antes de llevarlo al concesionario´(para eos esta la copia de seguridad sin mods) y así que no te pongan pegas con la garantía. Ya que, sobre lo de efectuar mods, segun en que concesionario te atienda unos no le dan importancia y otros te dicen que el vehículo ha sido "manipulado". Espero que mi comentario te sea de utilidad, saludos. ;););).
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información