Testigo fallo motor ( bomba número 3 líquido refrigerante ) | Club Seat Ateca

Testigo fallo motor ( bomba número 3 líquido refrigerante )

Tema en 'Mecánica' iniciado por Severianin85, 15 Jul 2017.

  1. Severianin85

    Severianin85 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    Buenos días a todos ! Pues bueno aquí viene mi primer " problemilla " con el coche.... El otro día circulando se me encendió el testigo de fallo de motor sin ningún fallo aparente el coche ya que iba y va perfecto... el caso que lo lleve a la seat para que mirara que era el fallo y me dijeron que era: La Bomba número 3 del sistema refrigerante que daba fallos esporádicos y se quedaba bloqueada :(.... alguno a tenido este problema ? Un saludo y por todo lo demás el coche perfecto :thumbsup:
     
    A yeyutus le gusta esto.
  2. Makeijan

    Makeijan Forero Experto

    Ubicación:
    Binefar (Huesca)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    Bueno, pero, ¿te han cambiado esa bomba ó no?... ó es que tambien lo incluyen como característico del motor?.... :confused:
     
    A yeyutus le gusta esto.
  3. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Y no te dijeron que refrigera esa parte del circuito?
    Turbo?... :(
     
  4. moli

    moli
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Reference Plus
    Color:
    Azul Mediterráneo
    @Severianin85 que te den por escrito la descripción de la avería o problema, si no te la cambian en el futuro puedes tener algún problema con ello y echar mano de que el mismo viene desde que era nuevo (o del período de garantía); sin ese escrito no podrás hacer nada entonces.

    Te han dado alguna solución o sólo con el comentario de que son fallos esporádicos? Por muy esporádicos que sean si falla, falla... estas en tu derecho de pedir que hagan algo al respecto; pero siempre quédate documentación sobre las acciones de taller, aunque sólo sea de diagnosis.

    Saludos.
     
    A Felix600 y Jose lopez les gusta esto.
  5. Severianin85

    Severianin85 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    Lo único que me dijeron que al no quedarse bloqueada siempre pues que podía seguir con el coche conduciendo y he cogido cita para la semana que viene para poder mirar que es.
     
    A Jose lopez y moli les gusta esto.
  6. Manuel Glez.

    Manuel Glez. Forero Experto

    Ubicación:
    Tenerife (Canarias)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    @Severianin85, cuantos kilometros tienes con el coche? cuéntanos cual es la solución y si te vuelva a salir el aviso.
    Gracias
     
  7. Severianin85

    Severianin85 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    El coche tiene 23000 km. De momento el testigo sigue encendido hasta que no lo lleve a la SEAT. El chico de SEAT me comentó que fuera controlando que no subiera de temperatura el coche hasta que lo lleve.
     
    A Jose lopez le gusta esto.
  8. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Has comprobado el nivel de agua? Esta bien? Tenemos mas o menos los mismos km, has tenido que reponer liquido refrigerante alguna vez?
    Esta mañana por segunda vez estaba al nivel mínimo. En 24000km me parece que consumo mucho liquido.
     
  9. Severianin85

    Severianin85 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    Buenos días , si e comprobado el líquido y sigue igual que cuando lo compre. La semana pasada ya lo lleve a revisión y a parte de actualizarme el software y la campaña del micro y del freno revisaron la bomba y no encontraron nada raro.... borraron fallo y desde entonces.... De todas formas la semana que viene lo vuelvo a llevar para que la cambien ( la bomba numero 3 ) por si se vuelve a " encasquillar "
     
    A Clarck_ le gusta esto.
  10. Emilio1.0

    Emilio1.0 Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    buenas compañero ese motor lleva 3 bombas de agua 2 electricas y una como las de toda la vida que la mueve la correa de distribucion pero con apertura electronica soy tecnico vw la bomba principal lleva una caperuza metalica que abre o cierra segun mande la centralita con esto lo que han hecho que ya no lleven termostato. la contra es que cuando se atasca la caperuza el refrigerante no circula y se calienta yo he cambiado varias bombas de esas por ese problema en garantia lo que la que se te ha ido a ti es una de las electricas que tambien se van pero no hace que el coche se caliente por que cuando se atasca la bomba principal no se enciende luz de averia pero si te das cuenta que la temperatura te sube mas de 90. y cuando se van las electricas si se enciende luz de averia. espero haberte ayudado
     
    Papalima, Maite, grr1200 y otra persona les gusta esto.
  11. Severianin85

    Severianin85 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    Buenas compañero ! Me lo has dejado claro no , clarísimo !! Muchas gracias por la explicación tan bien echa
     
    A Emilio1.0 le gusta esto.
  12. Maite

    Maite Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Esa puede ser la explicación de porque el coche se puso en un viaje a Asturias con temperaturas de 97 a 105 grados, me acabo de asustar, tendré que llamar al taller.
     
  13. Emilio1.0

    Emilio1.0 Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Compañera puede ser no. Esa es la causa seguro al 100% ve y le dices que se te calienta y ellos ya tienen constancia de que esas bombas fallan y es por eso y que te la cambien no le vayas a dar un calentón porai
     
    Última edición: 4 Ago 2017
    A Maite le gusta esto.
  14. Maite

    Maite Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Muchas gracias, he bajado a mirar los niveles y veo que están bien (en el taller me han indicado que los mire), así que mejor que le echen un ojo, mejor si no es nada, voy a ver si consigo que me den cita pronto.
     
  15. Severianin85

    Severianin85 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium

    Buenas tardes ! Eso me pasó a mí los primeros días que se me encendió La Luz de avería , pero luego me di cuenta que mirando el FIS mire que lo que se ponían a esas temperaturas era la temperatura del aceite, la de refrigerante nunca me a subido a más de 90:p
     
  16. Emilio1.0

    Emilio1.0 Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    en el caso tuyo de la bomba principal no gasta agua ninguna el nivel no te bajara solo que cuando se atasca no circula el agua y se calienta.
     
    A Maite le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información