Testigo amarillo motor | Club Seat Ateca

Testigo amarillo motor

Tema en 'Mecánica' iniciado por Vatoca, 26 Jun 2017.

  1. Vatoca

    Vatoca Forero Activo

    Ubicación:
    Iznate Malaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Negro Mágico
    Con motor 1.6 d y 800 km se me ha encendido testigo amarilo de motor , he mirado el manual y dice que puede ser de gases, le he metido el odb11 y me da tres fallos desconocidos , los borro y se apaga testigo, arranco, puedo andar los km que quiera y con motor todabia caliente si arranco nuevamente vuelve a aparecer el testigo.
    De que puede ser????
     
  2. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Cómo llevas el tema de las regeneraciones del filtro de partículas ?
     
    A Vatoca le gusta esto.
  3. Vatoca

    Vatoca Forero Activo

    Ubicación:
    Iznate Malaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Negro Mágico
    No tenia ni idea de esto, lo acabo de meter en autovia 20 mitutos a 110 en 5 a 2200 rpm y cuando he vuelto a casa en semaforo se a parado por el sys y no a se a encendido testigo.
    Tengo que volver a probar pero esto de la regeneracion no tenia ni idea y es el 4 coche diesel que tengo
     
  4. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Bueno, ahora ya sabes "el truco".
    Me alegro de que solucionara ;)
     
  5. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    @Vatoca Yo iria de cabeza al concesionario....creo que eso no es normal.
     
    A JoseMi, Felix600 y Vatoca les gusta esto.
  6. Vatoca

    Vatoca Forero Activo

    Ubicación:
    Iznate Malaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Negro Mágico
    Como se vuelva a encender de cabeza al conce, no he ido porque me ha pillao en el segundo dia de vacaciones, si no, seguro que hubiese ido, no lo veo normal que sea por el tema de regeneracion, porque debe de hacerlas ajenas al conductor(osea pa torpes como yo)
     
    A Felix600 le gusta esto.
  7. Manuel Glez.

    Manuel Glez. Forero Experto

    Ubicación:
    Tenerife (Canarias)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    La recomendación de pasar por el concesionario a mi parecer es la mejor opción, es importante dejar constancia para posibles problemas futuros...
     
    A Vatoca le gusta esto.
  8. Lukas

    Lukas Forero Experto

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    @Vatoca he tenido varios coches diesel con filtro anti particulas y sin el y no es muy normal que en 800 Km te tenga que hacer una regeneración (si fuesen 5000 no te diría nada), aprovecha la garantía y que te hagan un chequeo del coche estoy de acuerdo con @Butanex y @Manuel Glez. Saludos.;););)
     
    A Vatoca le gusta esto.
  9. Maximo

    Maximo Forero Experto

    Ubicación:
    Málaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    Pues el mio tiene 2800km y ha hecho varias
     
    A Javimitsu y Vatoca les gusta esto.
  10. Vatoca

    Vatoca Forero Activo

    Ubicación:
    Iznate Malaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Negro Mágico
    He leido que las regenetaciones las hace entre 400 y 800 km segun la forma de conduccion, pero no creo que por no hacer una regeneracion se te encienda el testigo
     
  11. Maximo

    Maximo Forero Experto

    Ubicación:
    Málaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    No creo que por eso se encienda, yo una vez no deje que terminara y no se me ha encendido nada, toco madera;)
     
    A Vatoca le gusta esto.
  12. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Igual sólo ha sido un aviso de que el filtro de partículas, por los motivos que sean (tipo de recorridos, estilo de conducción, etc), se encontraba en un nivel de saturación que requería una acción más persistente (parece que ese recorrido continuo por autovía, al menos de momento ha eliminado el testigo de aviso, a tenor de lo que nos cuentas).
    Habrá que ver como evoluciona el asunto, si vuelve a repetirse, etc.
     
  13. Vatoca

    Vatoca Forero Activo

    Ubicación:
    Iznate Malaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Negro Mágico
    Igual es eso, porque esos primeros 800 km se los hice a menos de 2000 rpm y callejeando(ahogao completamente con la leche del rodaje)
     
  14. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Yo creo que aún en rodaje (siempre con el motor caliente), no debería de haber problema en llegar a las 2000 rpm y puntualmente, ahora que ya estás cerca de los 1000 km, ir estirándolo un poco más hasta las 2500 rpm.
     
  15. jhnotario

    jhnotario Forero Habitual

    Ubicación:
    Terrassa (Barcelona)
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Gris Rodium
    A mi en mi coche antiguo (Chevrolet Cruze) era muy habitual que se me encendiese el testigo. Al circular mucho por ciudad, le costaba hacer las regeneraciones, y de vez en cuando me tenía que ir con el a dar una vuelta por la autopista hasta que se apagaba La Luz. La primera vez que me pasó creo que no llevaba ni 1000 km. Lo de las regeneraciones ha sido una de las razones por las que esta vez no he querido diésel.

    De todas formas, estoy de acuerdo en que no cuesta nada que lo comentes en el taller.

    Saludos !!!!
     
  16. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Totalmente de acuerdo, yo en 13000 kms no se me ha encendido ningún chivato, cierto es que no es el 1.6 pero también tiene FAP y me hace regeneraciónes pasivas pero 800kms son pocos kms.
    Yo lo llevaría al concesionario...
     
    A RaulKO le gusta esto.
  17. Victor R.

    Victor R. Forero Activo

    Ubicación:
    Mijas Costa
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Tendo el 16d y en 1600 km nada de chivato, pero hago mucha autovia.
    Llevalo al conce y te quedas tranquilo.
     
  18. pasanma

    pasanma Forero Activo

    Ubicación:
    Ciudad Real
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    A mí también me pasó y en el coche en la pantalla grande me ponía que hiciera una regeneración manual es por andar mucho en población 15 por autovia a unas 2500 revoluciones y se soluciona
     
    A Felix600 y Ajr les gusta esto.
  19. Vatoca

    Vatoca Forero Activo

    Ubicación:
    Iznate Malaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Negro Mágico
    Exantamente donde ponia lo de la regeneracion manual??
    Que no me di ni cuenta, tampoco mire datos de coche
     
  20. pasanma

    pasanma Forero Activo

    Ubicación:
    Ciudad Real
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    IMG_1268.JPG

    En estado del vehículo
     
    A Ajr le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información