Sistema del motor de arranque averiado. ¡Taller!

Tema en 'Mecánica' iniciado por Thekingtrain, 3 Nov 2017.

  1. Thekingtrain

    Thekingtrain Forero Novato

    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Plata Brillante
    Menuda sorpresa al sacar el coche del garaje! El del taller no sabe que puede ser, tienen q que analizarlo

    IMG-20171103-WA0003.jpg
     
    Última edición por un moderador: 7 Nov 2017
    A moli le gusta esto.
  2. Maximo

    Maximo Forero Experto

    Ubicación:
    Málaga
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    Espero que no sea nada que no se pueda arreglar , supongo que podría ser la puesta en marcha no se , ya nos contaras.
     
    A moli le gusta esto.
  3. Lukas

    Lukas Forero Experto

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    Última edición: 4 Nov 2017
  4. Felix600

    Felix600
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Vaya, lo siento mucho @Thekingtrain .
    Que efectos ha tenido aparte del mensaje?
    Lo has podido arrancar o lo has llevado en grua al taller??

    Un saludo.
     
    A RaulKO y Javimitsu les gusta esto.
  5. Thekingtrain

    Thekingtrain Forero Novato

    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Plata Brillante
    Arrancó y le pude llevar en el taller dicen que puede ser, que la mujer al arrancarlo no diera tiempo a que se precalentara y por eso saltase el mensaje, que no es nada común y después le hemos arrancado varias veces y no se ha vuelto a encender, de volverse a encender, que pasará de nuevo.
     
    moli, Maximo, Felix600 y 3 otros les gusta esto.
  6. Lukas

    Lukas Forero Experto

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    Bueno pues al final parece que todo ha quedado en un sustos ¿no?. Estate atento @Thekingtrain por si te lo vuelve a hacer. Saludos ;););).
     
    A moli le gusta esto.
  7. Felix600

    Felix600
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Yo lo que alucino con los de Seat es siempre la misma contratación "sigue probandolo y si te vuelve a pasar vienes"
    Y si te vuelve a pasar de vacaciones?
    En fin @Thekingtrain me alegro de que no fuera nada...:thumbsup:

    Un saludo
     
    A moli le gusta esto.
  8. Thekingtrain

    Thekingtrain Forero Novato

    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Plata Brillante
    No volvió a salir ni nada, es sólo el susto, la cita me la daban para el 18 de noviembre, la tengo cogida por si pasa algo esperemos que no..
     
    A moli, Jose lopez y Felix600 les gusta esto.
  9. moli

    moli
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor:
    2.0 TDI CR 150 CV
    Mejor que fuese un error circunstancial. Este tipo de fallos suelen remitir al quitar y volver a dar contacto, siendo algo puntual (si fuese una avería real volvería a mostrarse el mensaje en pantalla).

    Aunque no sea algo agradable, al menos en ese momento, esta bien que se conozca el error; así muchos no se preocuparán innecesariamente. Gracias por compartir esa experiencia, @Thekingtrain :thumbsup:
     
    A Felix600 le gusta esto.