Sensor de lluvia | Club Seat Ateca

Sensor de lluvia

Tema en 'Electricidad y Electrónica' iniciado por majorpath, 14 Sep 2016.

  1. majorpath

    majorpath Forero Experto

    ¿Alguno con Xcellence ha tenido oportunidad de probar el sensor de lluvia?.

    Hace unos días llovía por la zona, puesto el interruptor en modo INT y con el sensor al máximo de sensibilidad, no arrancaba el barrido.

    ¿Alguna experiencia con esto?

    Nos vemos.
     
  2. fandradec

    fandradec Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Ayer me pilló por primera vez la lluvia... (ya me han ensuciado el coche nuevo! :cautious:) y la verdad es que funcionó perfectamente, de hecho tuve que bajarle la sensibilidad que ya no sé qué limpiaba si estaba ya seco el parabrisas!
     
    A majorpath y moli les gusta esto.
  3. majorpath

    majorpath Forero Experto

    ¡Gracias!.

    Lo probaré con un pulverizador de agua en el garage a ver si actúa, si no, pasaré por el concesionario.
     
    A Cristian y Jose lopez les gusta esto.
  4. Cristian

    Cristian Forero Experto

    Ubicación:
    Sabadell
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Estos días en Barcelona ha llovido bastante y el sensor funcionaba a las mil maravillas. Saludos!
     
    A eugin le gusta esto.
  5. moli

    moli
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Reference Plus
    Color:
    Azul Mediterráneo
    Cómo ha ido esa prueba? :D

    Seguro que pones la maneta en Automático, verdad? Si no... :p
     
  6. Allskruspiken

    Allskruspiken Forero Experto

    Ubicación:
    Alicante
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Yo soy muy torpe para eso, pensaba que lo hacía solo y ahí estoy esperando, ni me he leído el manual a ver cómo se activa :(
     
    A Jose lopez y moli les gusta esto.
  7. eugin

    eugin Forero Experto

    Ubicación:
    Igualada
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Azul Lava
    Solo hay que subir la palanca (la de la derecha :D) un escalón. Ese es el AUTO. En esa posición, con la ruleta de arriba de la misma palanca, puedes regular la intensidad con la que quieras que actúe, de menor a mayor...:thumbsup:
     
    A moli y Allskruspiken les gusta esto.
  8. majorpath

    majorpath Forero Experto

    Aún no he tenido tiempo. (parece mentira :cry: )
     
  9. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    pues yo también me acabo de enterar que hay una posición para automático, el otro dia llovió,y yo esperando que se pusieran en marcha:laugh::laugh::laugh:
     
    A D@ni, eugin y vikingo3 les gusta esto.
  10. Cristian

    Cristian Forero Experto

    Ubicación:
    Sabadell
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Así es. La primera hacia arriba es la posición automática jejje
     
  11. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Gracias Cristian :)
     
    A Cristian le gusta esto.
  12. majorpath

    majorpath Forero Experto

    Ya lo probé.

    Siguiendo las indicaciones del manual en la página 149, en la posición INT y con el sensor a máxima, media y baja sensibilidad, pulverizando la zona del sensor, se activa, pero ya no para.

    Así que me toca pasar a que lo revisen. (Lo pondré en la lista de asuntos a tratar)

    Nos vemos.
     
    A Jose lopez le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información