Salir en primera con Sport DSG | Club Seat Ateca

Salir en primera con Sport DSG

Tema en 'Mecánica' iniciado por TygerBeast, 7 Feb 2019.

  1. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Se que se habló hace tiempo en varios hilos, pero no se ha vuelto a tratar el tema.
    Se trata de lo mal que se sale con el cambio en sport en el dsg, bueno ya no mal, es que no hay quien salga en condiciones normales, ni pisando poco ni mucho.

    No se si alguien ha tenido noticias de esto o sabéis si han actualizado software que lo solucione.

    Recuerdo que al revés si que ocurrió, los MY17 sabían bien y hubo quien pasó por taller por otras cosas y al actualizarle le metieron la del MY18 que es la que no va bien.
    No se si los MY19 están igual o no, no he visto a nadie quejarse de esto.

    Pues lo dicho, si alguien puede aportar alguna novedad.
     
  2. Pakomalaga

    Pakomalaga Forero Experto

    Ubicación:
    Pizarra (Málaga)
    Motor:
    2.0 TSI 300 CV 4Drive DSG-7
    Versión:
    Cupra
    Color:
    Rojo Velvet
    El mío sale perfectamente en 1ª en todos los modos, excepto en off-road y nieve que no he podido probar.
     
    A Danone le gusta esto.
  3. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Voy a tener que pasarme por el conce porque no puede ser que vaya así y es pura programación.
     
  4. D4n1

    D4n1 Forero Activo

    Pero que le pasa? Que entiendes por '''salir mal"?
     
  5. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Sube las revoluciones y no sale, como si no soltara embrague, que creo que es lo que no hace. En cuanto avanza un poco y cambia a 2ª ya hace todos los cambios bien.
    Y eso en normal o eco no ocurre.
     
    A Danone le gusta esto.
  6. Carricoa

    Carricoa Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    Sólo en frío, nada más arrancar o lo hace siempre, también en marcha?
     
  7. Javier Somoza

    Javier Somoza Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    el mío es un 1.4 MK17. Yo lo llevo siempre con la rueda en Sport. Pero sabes que al menos en los primeros como el mío, cuando quitas el contacto y al día siguiente arrancas de nuevo, el perfil sigue en sport, peor el cambio está en D (el el FIS aparece D1, D2.. D7 no S1, S2.. S7) salvo que lo cambies usando la palanca.

    Bien, yo lo llevo siempre en esta configuración con la rueda en Sport, pero la palanca en D y sale bien, digamos que correcto, con un cierto “delai” muy moderado. Ahora bien cuando llego a alguna rotonda “complicada” y quiero la máxima respuesta al acelerar, cambio la palanca a S y sale como un atentico “tiro” sin ningún tipo de “delai”.
     
  8. Elmur

    Elmur Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    El mío M18 también sale sin problemas en S o D, con alegría suficiente y cuando lo necesito pedal a fondo entra el kickdown y a volar.
     
  9. D4n1

    D4n1 Forero Activo


    Si puedes grabar un vídeo, porque lo normal sería que retuviese un poco antes de salir.

    Si te sube a 5000 antes de salir, puede ser raro pero lo normal es que no se mueve hasta las 3000. (Hablando de TSI)
     
    A TygerBeast y Danone les gusta esto.
  10. Villalmanzo

    Villalmanzo Forero Activo

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Rojo Velvet
    El mío es nuevo de hace menos de un mes y también hace eso de que se revoluciona y después arranca cuando aprietas más de la cuenta el acelerador al ser mi primer coche automático no sé si es normal o no
     
    A Danone le gusta esto.
  11. Villalmanzo

    Villalmanzo Forero Activo

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Rojo Velvet
    pero bueno yo pensaba que era para ahorrar gasto siempre va al mínimo cuando tú aprietas el pedal a fondo baja marchas el coche se revoluciona y entonces acelera pensaba que era normal
     
    A Danone le gusta esto.
  12. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Eso es lo que hace en S, estando parado intentas salir y no se mueve hasta las 3000.
    En D sale al instante sin embargo.

    ¿Está así para proteger?
    Si es así me parece horrible.

    Siempre, no depende de frío.
    Es en parado, al salir de un semaforo por ejemplo . En marcha va de pm porque lo más que baja es a 2ª. Sólo es al iniciar la marcha en 1ª estando en S
     
    Última edición: 7 Feb 2019
  13. Pakomalaga

    Pakomalaga Forero Experto

    Ubicación:
    Pizarra (Málaga)
    Motor:
    2.0 TSI 300 CV 4Drive DSG-7
    Versión:
    Cupra
    Color:
    Rojo Velvet
    Acabo de probar por curiosidad @TygerBeast y sale bien en todos los modos. Es más, sale por sí mismo sin necesidad de tocar el acelerador. De hecho en modo sport tengo que tener cuidado con el freno porque sale disparado.
     
    A Seatpiteta le gusta esto.
  14. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Voy a probar a quitar el autohold, a ver si sale sin subir a las 3000.
     
  15. Pakomalaga

    Pakomalaga Forero Experto

    Ubicación:
    Pizarra (Málaga)
    Motor:
    2.0 TSI 300 CV 4Drive DSG-7
    Versión:
    Cupra
    Color:
    Rojo Velvet
    La leche, si tienes el autohold es normal que se quede pillado. Haber empezado por ahí...
    :roflmao:
     
    A Taker le gusta esto.
  16. Pinxito

    Pinxito Forero Habitual

    Ubicación:
    Leganés (Madrid)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    A mi me pasa lo mismo. En sport le cuesta salir. Yo llegue a pensar que era tal la potencia que patinaba el embrague.
    Hasta que os lei
     
    A TygerBeast le gusta esto.
  17. Pakomalaga

    Pakomalaga Forero Experto

    Ubicación:
    Pizarra (Málaga)
    Motor:
    2.0 TSI 300 CV 4Drive DSG-7
    Versión:
    Cupra
    Color:
    Rojo Velvet
    Ahora voy a probar a salir con el autohold activado, a ver qué hace.
     
    A TygerBeast le gusta esto.
  18. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Pero no debe afectar, cuando suelta sigue sin soltar el embrague.
    Creo recordar que ya lo probé sin autohold hace un tiempo, pero lo haré de nuevo.
     
  19. Pakomalaga

    Pakomalaga Forero Experto

    Ubicación:
    Pizarra (Málaga)
    Motor:
    2.0 TSI 300 CV 4Drive DSG-7
    Versión:
    Cupra
    Color:
    Rojo Velvet
    Acabo de probar con el autohold conectado y sale sin problema en todos los modos con un simple toque de acelerador, incluida la marcha atrás.
     
  20. Elmur

    Elmur Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    Ojo! Como haya pendiente puede que cambie el asunto, ya que parece que cuesta más soltar el freno
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información