Ruido raro al pisar el embrague en subida | Club Seat Ateca

Ruido raro al pisar el embrague en subida

Tema en 'Mecánica' iniciado por Richard, 13 Nov 2017.

  1. Richard

    Richard Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    Buenos días compañeros! Os escribo porque estoy inquietado y asustado por un ruido raro que me ha hecho el coche al pisar el embrague, bastante desagradable, el coche es nuevo tiene 800Km y me lo ha hecho en subida un par o tres de veces! Hay alguien que hay sufrido algún tipo de problema asi o similar? Gracias porque estoy inquietado, si lo vuelvo a detectar lo llevaré a la Seat a ver qué dicen!!
     
  2. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Ruido raro...puedes especificar un poco más ?
    Yo lo único "curioso" que observo en esa circunstancia, por ejemplo, subiendo una cuesta en primera, es que al pisar embrague, el motor se mantiene acelerado un instante, es decir no cae inmediatamente de rpm a ralentí, si no que por la inercia y el esfuerzo que esta haciendo el motor en ese momento, al pisar el embrague y desacoplarse tarda más en volver al ralentí que si estuviera en llano o en una marcha más larga.
    Lo he consultado y me han dicho que es normal.
    No he notado nada más.
    No sé si te refieres a esto...
     
    Última edición: 13 Nov 2017
    A Richard le gusta esto.
  3. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    En marcha al cambiar o arrancado en parado?
    Si es en parado y usas el autohold se escucha ruido.
    Ya contarás más...
     
    A Richard le gusta esto.
  4. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    A Richard le gusta esto.
  5. Richard

    Richard Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    @Felix600 me paso al hilo que me has puesto porque creo que es bien bien lo que tú comentaste el ruido es como un clack clack no creo que eso se normal no me ha pasado con ningún coche. @Handyman es al pisar el embrague para poner una marcha, desconéctate el AutoHold haber si babeo a ser eso pero no me lo ha parecido! Gracias
     
    A Handyman le gusta esto.
  6. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Ok, echale un vistazo a estos tambien.
    Posible ruido de Bimasa?

    Ruido en caja de cambios

    Pero ya te digo que lo mejor es que lo lleves..

    Un saludo.
     
  7. Richard

    Richard Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    Gracias el viernes lo llevo al taller
     
    A Felix600 le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información