Ruido en el freno de pie | Club Seat Ateca

Ruido en el freno de pie

Tema en 'Mecánica' iniciado por LuisRS, 13 Jul 2017.

  1. LuisRS

    LuisRS Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Blanco Bila
    Buenos dias
    hace un par de dias me dieron el coche y tiene un par de ruidos,
    uno es mecanico y esta en el pedal de freno,

    sin llegar a frenar si apoyas el pie en el pedal de freno y empujas levemente suena como "clack" y sueltas y "clack" luego ya una vez pisado no sigue sonando pero es como si al pisar o soltar se encajara o soltara de algun tipo de engranaje interno,

    alguno de vosotros lo ha observado?? es normal??


    gracias!
     
    Última edición: 13 Jul 2017
  2. navarro57

    navarro57 Forero Activo

    Yo lo tengo ya casi dos meses y no suena nada en el freno, llévalo al concesionario que lo miren
     
  3. Iván López

    Iván López Forero Experto

    Ubicación:
    Valdepeñas (C. Real)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Yo lo tengo ya 4 meses con más de 5000km y ningún ruido en el pedal de freno. Llévalo y que te lo miren. No te lo pienses más hay puede haber algo que no está bien
     
  4. BertoAteca

    BertoAteca Forero Activo

    Yo si tengo ruido en el pedal del freno, aunque en mi caso se produce cuando freno completamente el coche, en semáforos, etc.

    Suena como una de esas bombas de inflado de ruedas de bicicleta, en el taller me dijeron que era ruido normal que se produce por el servofreno. (Hago constar que es el primer coche que me hace tal ruido, y ya van tres coches, además de coches de alquiler por trabajo y los de algunos familiares/amigos)
     
  5. LuisRS

    LuisRS Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Blanco Bila
    el mio es DSG7 es diferente al manual
    lo he llevado y me han dicho que tengo que dejarlo en el taller y si es algo pedir piezas...etc....etc y la verdad ni 48 horas que lo tengo ni pizca de ganas de dejarlo ahora en el taller...
     
    A Jcc le gusta esto.
  6. navarro57

    navarro57 Forero Activo

    El mio también DSG7 y ya te digo que ni un solo ruido hasta ahora
     
  7. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    A mi me paso algo parecido en mi anterior coche (un seat cordoba) y era el interruptor que accionaba la luz de freno.

    No se si será algo parecido.

    Llévalo al concesionario a ver que te dicen.:thumbsup:

    Un saludo.
     
    A Juanki le gusta esto.
  8. LuisRS

    LuisRS Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Blanco Bila
    ya lo he llevado esta mañana, y el jefe taller no sabe que puede ser,
    que se lo tengo que dejar , pero acabo de cumplir 48 horas con el coche y es lo que menos me apetece, que este el coche alli 10 dias parado la verdad,
    se lo llevare en agosto y a ver que me dice, yo tambien pienso que puede ser el interruptor,
     
    A Felix600 le gusta esto.
  9. Aizpea

    Aizpea Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    Tengo el coche hace tres semanas y también me hace un clic cuando piso levemente el freno. Que te dijeron x fin? Lo llevaste al final Luis Rs?
     
  10. Clipmaster

    Clipmaster Forero Experto

    Ubicación:
    norte
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Azul Lava
    Coge a alguien que mire detrás, o en el garaje, y mira si coincide el click con el encendido de las luces de freno traseras
     
  11. Aizpea

    Aizpea Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    Muchas gracias. Lo miraré. Si fuera eso .es necesario hacer algo?
     
  12. Aizpea

    Aizpea Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    Quiero decir, llevarlo al taller o algo?
     
  13. Clipmaster

    Clipmaster Forero Experto

    Ubicación:
    norte
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Azul Lava
    No no. Sería normal. Hay un micro interruptor en ese punto para encender la luz en cuanto tocamos el freno.
    En mi moto se escucha perfecto al accionar la maneta del freno delantero
     
  14. LuisRS

    LuisRS Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Blanco Bila
    A mi me cambiaron el interruptor del pie y se solucionó
     
  15. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Ojo con ese interruptor que funcione siempre, que también controla el autohold y el control de velocidad...
     
  16. Clipmaster

    Clipmaster Forero Experto

    Ubicación:
    norte
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Azul Lava
    Puede que le fallase eso al compañero del accidente en Bilbao? Y por eso el coche no bajaba de velocidad?
     
  17. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Yo no he dicho eso :whistling: :whistling: pero si que lo he pensado, y más después de leer que le ha pasado a más de un compañero
     
  18. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Ya que lo hemos pensado? Podríamos recopilar fechas de fabricación de esas series.
     
  19. Aizpea

    Aizpea Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    He probado y hace el clic después de encenderse las luces
     
  20. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Lo que hace falta es que funcione siempre, haciendo click y sin el....y aparte de todo vete al concesionario y que te lo miren....y quede registrada la incidencia por si acaso
    Y cuéntanos el resultado
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información