Ruido en el embrague | Club Seat Ateca

Ruido en el embrague

Tema en 'Mecánica' iniciado por Avefenixx, 15 Ago 2019.

Estado del tema:
Cerrado para nuevas respuestas
  1. Avefenixx

    Avefenixx Forero Activo

    Motor:
    1.5 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Nevada
    Hola a todos. No sé si se ha tratado ya el tema pero no lo he encontrado. La cuestión es la siguiente: cuando voy en primera segunda por ciudad con mi Ateca sin música y con la ventanilla bajada al pisar el embrague suena un traqueteo en el embrague como si estuviera suelto o algo pero el coche embraga perfectamente. No sé si a alguien le sucede lo mismo. Es como si el embrague estuviera destensado. Gracias a los que contestéis.
     
  2. Carlsferry

    Carlsferry Forero Experto

    Ubicación:
    Ribeira .ACoruña
    Motor:
    1.5 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
  3. Juanki

    Juanki
    Moderador
    Miembro del equipo

    Ubicación:
    Alicante
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Qué raro que no lo hayas encontrado :thumbsdown:
    Solo con escribir “embrague” en el buscador del foro me han salido unos cuantos hilos donde podría encajar tu pregunta ;) Anímate y haz uso del buscador del foro, suele ofrecer buenos resultados :thumbsup:
    Cerramos el hilo y continuamos en cualquiera de los ya existentes, como por ejemplo el que propone @Carlsferry
     
Estado del tema:
Cerrado para nuevas respuestas
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información