Revoluciones al arrancar | Club Seat Ateca

Revoluciones al arrancar

Tema en 'Mecánica' iniciado por JavierC, 23 Feb 2017.

  1. JavierC

    JavierC Forero Novato

    muy buenas después revisar casi todos los hilos no encuentro lo que busco.
    me pasa que al arrancar ya sea en frío o en caliente se me va el cuentarevoluciones a 1400 después de unos 30 o 40 segundos se va a 800.
    es un 1.0 tsi .¿esto es normal?
     
    A jtdc1 le gusta esto.
  2. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Sí, esto es el motor intentado llegar a su temperatura óptima.
     
    A Altro71 le gusta esto.
  3. JavierC

    JavierC Forero Novato

    gracias jtdc1
    pero es aconsejable esperar que baje a 800 rv para iniciar la marcha o da igual?
     
  4. JavierC

    JavierC Forero Novato

    y en caliente no debería irse al arrancar a 1400rv?
     
  5. Guardian1976

    Guardian1976 Forero Activo

    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Pues la verdad es que en todos los coches que he tenido....y cuando digo todos es todos....el motor caliente no se ha revolucionado nunca al arrancar...en frio es cierto que si lo hace por el starter automatico opero en caliente ese ya no actua y debe arrancar directo al relenti
     
  6. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Sí possible lo mejor sería esperar bajar a 800rpm pero uno cuando va trabajar nunca tiene tiempo etc. Hay coches de Renault por ejemplo que mantiene una luz azul encendida para avisar que el motor esta frío y se supone que debería esperar que se apague para salir con el coche otra cosa imposible ya que tarda unos 5min. Completamente normal que un coche quede a 1400rpm +- mi Opel corsa lo hace mi CBR650F. Aún no tengo el Ateca, pero miralo en el manual que allí debe haber algo. Los únicos coches que no hacen esto son los que llevan carburador.

    En caliente esto no debería ser más de 10 segundos si lo hace muy a menudo en caliente por mucho tiempo pregunta en el taller u a otros que tienen el mismo motor.
     
    Última edición por un moderador: 3 Mar 2017
  7. Miquel

    Miquel Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Buenas,

    Yo hace un mes que lo tengo y sí lo he visto alguna vez, no siempre. Se pone a mil y pico y al poco tiempo(no sabría decir si minutos o segundos) vuelve al estado normal(que yo creo que es mil, aunque lo digo de memoria).

    Saludos,
     
    A Felixxx y jtdc1 les gusta esto.
  8. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    Desde el primer día el mio se queda entre 800 y 900. De momento no he pillado frío, cuando venga lo normal es que se dispare un poco y cuando coja temperatura se estabilice. Es lo que hasta ahora han hecho todos los coches que he tenido. Por preguntar en el taller no pierdes nada y si hay algún problemilla que lo solucionen; si es normal te quedarás más tranquilo. Un saludo
     
  9. JavierC

    JavierC Forero Novato

    ok gracias lo vigilare en caliente haber que pasa si no,como bien decis,al taller haber lo que me dicen
    gracias a todos
     
  10. Felixxx

    Felixxx Forero Activo

    Ubicación:
    Burgos
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Yo tengo el 1.0 desde hace poco, y si, al arrancar el motor se va a 1400, es por seguridad para el motor. Asi se asegura de que coje algo de temperatura antes de iniciar la marcha.lo que no se si parando y volver a arrancar al los pocos minutos vuelve a hacerlo, no seme ha dado el caso.
     
  11. Mari Carmen

    Mari Carmen Forero Activo

    Ubicación:
    Albacete
    Sin tener mucha idea,por lo que decís veo que es un poco como en los gasolina antiguos,yo tuve un 106 y al arrancarlo en invierno le tenias que tirar al aire para que no se parara y entonces se revolucionaba un poco hasta que el coche se calentaba y lo podías volver a cerrar. La de disgustos que me dio al principio el dichoso aire,hasta que le cogí el truco a arrancarlo...
     
    A Altro71 y Felix600 les gusta esto.
  12. cecom

    cecom Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Es normal,ya que entra el sistema de arranque en frìo.hace que la mezcla sea mas rica en gasolina y suben las r.p.m. una vez que va aumentando la temperatura del motor este vuelva a las r.p.m. del ralenti. lo mejor es esperar un poco un minuto aproximadamente, no para que el motor tome temperatura sino que el aceite haya lubricado bien todo el motor y evitar desgastes prematuros, también aconsejan no revolucionar el motor en frío por los mismos motivos.
     
    Última edición: 2 Mar 2017
    A D@ni y jtdc1 les gusta esto.
  13. atecatsi

    atecatsi Forero Activo

    Ubicación:
    Murcia
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Plata Brillante
    El 1.4 tsi también lo hace, cosa de la electrónica.. es así
     
    A D@ni le gusta esto.
  14. moli

    moli
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Reference Plus
    Color:
    Azul Mediterráneo
    Antes los gasolina disponían de un "tirador para el aire", ahora llevan Starter automático; quizá sea esto lo que revoluciona de inicio un pelín más el motor, sobre todo en frío esa sensación será más acusada.
     
  15. cecom

    cecom Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    lo que hacia en el carburador con el starter es cerrar la mariposa de entrada de aire y solo metía gasolina, para que la mezcla fuera muy rica al arrancar.Ahora es lo mismo solo que se encarga la electrónica de hacerlo.
     
    A moli le gusta esto.
  16. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Antes la mezcla se enriquecía porque la gasolina se vaporizaba en el carburador y se condensaba en los conductos de admisión al estar fríos, con lo que llegaba poca a los cilindros. Recordar que al starter también se le llamaba estrangulador.
    Hoy no hay carburadores, ni mezcla aire/gasolina vaporizada viajando por los colectores, hay inyectores que pulverizan la gasolina en la entrada del cilindro o, en los de inyección directa, dentro.
    Entonces, no termino de explicarme por qué es necesario este aumentos de rpm.
     
    Última edición: 3 Mar 2017
    A moli le gusta esto.
  17. Felixxx

    Felixxx Forero Activo

    Ubicación:
    Burgos
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    Lo hace y punto...jejejeje
     
    A grr1200 le gusta esto.
  18. cecom

    cecom Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    muy bien dicho
     
  19. Juanki

    Juanki
    Moderador
    Miembro del equipo

    Ubicación:
    Alicante
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Para que el motor gire "redondo" al ralentí (aunque un poco más alto).
     
    A grr1200 le gusta esto.
  20. D@ni

    D@ni Forero Experto

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Y para que el aceite este distribuido por todo el motor eficientemente :whistling::whistling:
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información