Problemas con Spotify | Club Seat Ateca

Problemas con Spotify

Tema en 'Car Audio y Multimedia' iniciado por ccuadrado, 23 May 2017.

  1. ccuadrado

    ccuadrado Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Hola a todos

    Me he bajado Spotify y el caso es que androidauto me lo reconoce, pero sale en la pantalla un error que no está disponible temporalmente.
    Desconecto el móvil vuelvo a conectarlo y nada, sólo me ha funcionando un día de la semana que llevo con esta app.

    Os ha pasado a alguno?

    Gracias

    Saludos
     
  2. davisito1

    davisito1 Forero Novato

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    A veces hace cosas raras el Androidauto con el Spotify... como que por ejemplo no te muestre las Playlist.... Yo te recomendaría apagar coche completamente, cerrar puertas, reiniciar móvil y volver a empezar.

    A mi me ha funcionado alguna vez que me ha dado problemas, espero que te ayude.
     
    A ccuadrado le gusta esto.
  3. ccuadrado

    ccuadrado Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Probaré y te cuento.
    Muchas gracias por la ayuda.
    Saludos
     
  4. ccuadrado

    ccuadrado Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Solucionado compañero, reinicie el móvil y a funcionar.

    Mil gracias
     
    A davisito1 le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información