Problemas con el Embrague Ateca TSI 1.0 | Club Seat Ateca

Problemas con el Embrague Ateca TSI 1.0

Tema en 'Mecánica' iniciado por Selui, 31 Jul 2018.

  1. Selui

    Selui Forero Habitual

    Ubicación:
    Algeciras
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    Muy buenas a todos, pido perdón por si se ha tratado anteriormente, pero he buscado y rebuscado y no encuentro nada, así que vamos al problema. os cuento, para empezar os digo que mi Ateca es el 115cv TSi Ecomotive manual de 6 velocidades y estoy observando que.:

    1º.- Si aparco el coche pegado a la acera frontalmente con la rueda tocando el bordillo, si quiero subir el mismo despacio ( porque han aparcado pegado a mi por detrás ) , no hay forma y si acelero un poco mas y voy soltando el embrague poco a poco, huele a embrague quemado o quemándose...

    2º.- Que si estoy en una cuesta arriba un poco pronunciada y estoy aparcado con el morro hacia abajo y tengo que echar marcha atrás despacio, también huele a embrague quemado o quemándose..

    Llaneando y en situaciones normales, el coche va muy bien y sin olores

    Mira que he tenido coches y esta situación en muchas ocasiones y es el primer coche que me huele a embrague quemado, como veis este asunto, tengo que llevarlo al concesionario, total me quedan 5000 kms para la primera revisión, a ver esos mecánicos del foro que piensan, puede venir defectuoso o es poco embrague para el motor....

    Espero vuestros consejos y sabias noticias.

    Saludos a tós
     
    Última edición: 1 Ago 2018
    A Altro71, Seatpiteta y JGN les gusta esto.
  2. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    A Lukas le gusta esto.
  3. Selui

    Selui Forero Habitual

    Ubicación:
    Algeciras
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    Muchísimas Gracias @Handyman, visto lo visto, lo comentaré en la SEAT y cuando toque revisión ( ya mismo ) que hagan lo que tengan que hacer ( no me gusta ese olorcillo, ya os lo dije, es la primera vez que me pasa y no soy de los que fuerzan la maquina para nada, es mas , las mimo ), ya os comentaré
    Saludos
     
  4. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    De todos modos @Selui estos bimasa con nada que los fuerzas huelen a quemado, a mi me ha pasado alguna vez y a muchos compañeros que les he preguntado en diferentes qdds también...

    Un saludo.
     
    A Clipmaster y Selui les gusta esto.
  5. Selui

    Selui Forero Habitual

    Ubicación:
    Algeciras
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    Buenos días, me queda muchísimo mas tranquilo @Felix600 , un fuerte Abrazo campeón
     
    A Felix600 le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información