Problema cambio DSG7 | Club Seat Ateca

Problema cambio DSG7

Tema en 'Mecánica' iniciado por john1988, 22 May 2018.

  1. john1988

    john1988 Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Buenas hoy por primera vez al salir de un semáforo en modo ECO al acelerar no ha cambiado de marcha y se ha mantenido en 1...os ha pasado alguna vez?por otro lado aunqur voy en modo ECO...Las marchas ponen D1 D2 en vez de E1...os pasa??gracias
     
  2. Jaranda

    Jaranda Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    No @john1988 , pero si acabas de arrancar y lo dejaste con modo ECO, por defecto se pone en modo normal D y por tanto has de girar rueda para ponerlo de nuevo en ECO.
     
    A Felix600 y john1988 les gusta esto.
  3. Javier Somoza

    Javier Somoza Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    habia pendiente ?? has acelerado más de lo normal ??
     
    A Felix600 le gusta esto.
  4. john1988

    john1988 Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Si había un poco de pendiente e íbamos 5 en el coche pero lo de acelerar no lo sé...lo veis normal?ahora estoy rayado...
     
  5. Javier Somoza

    Javier Somoza Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Si, si habia pendiente es normal... el tuyo es un TSI asi que puede estirar perfectamente hasta la 3.000 o 3.500 en modo eco o normal (en modo Sport puede subir hasta las 6.000)
     
    A Felix600 y RaulKO les gusta esto.
  6. Javier Somoza

    Javier Somoza Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    si te pasa y quieres cambiar antes.. usa la levas directamente (sin tocar la palanca) yo tengo una cuesta muy larga segun salgo del parking y me estira la 3ª un rato.. en invierno con el coche frio, le meto "a mano" la cuarta..
     
    A john1988 le gusta esto.
  7. Rubeng92

    Rubeng92 Forero Activo

    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Hombre...si se ha quedado en primera y ya no ha cambiado más... Pues es raro... Si lo que quieres decir es que ha subido hasta 3.000 rpm hasta cambiar... Pues es algo normal dadas las circunstancias.
    Y lo de la D, es que no va en modo Eco aunque lo ponga en la ruleta, que se reinicia el modo al normal al arrancar de nuevo, aunque a mi con el Eco no me pasa, con el Sport si
     
    A john1988 le gusta esto.
  8. john1988

    john1988 Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    Es decir que yo pensando que le estoy haciendo el rodaje en ECO y resulta que es modo normal?Joe jeje
     
  9. Jaranda

    Jaranda Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    SI, yo giro ruleta normal y de nuevo eco cada vez que arranco , salvo que quiera dejarlo en normal
     
    A john1988 le gusta esto.
  10. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Hola, por lo que he visto en el mío y LEÍDO EN EL MANUAL :whistling:, los únicos parámetros que no se mantienen son el cambio y el motor, pero sí que estás en modo ECO.
    Para normalizarlo no hace falta tocar la ruleta (que ya está en eco), basta con tocar la palanca hacia atrás...
    Saludos :thumbsup:
     
  11. Rubeng92

    Rubeng92 Forero Activo

    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Ya... si en la ruleta si que se queda puesto el modo ECO... pero si no se mantienen ni el cambio ni el motor... que se mantiene?? jajaja el climatizador no?
    La cosa es que el mio el modo ECO si lo mantiene completo, es decir, que aunque lo pare y luego lo arranque sigue con el E en el FIS... pero el modo Sport no me lo mantiene, y creo recordar que antes de hacerle el mod de los perfiles de conduccion en el FIS si me lo mantenía... tengo que comprobarlo un dia.
     
    A john1988 le gusta esto.
  12. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Jajaja j, joder! Leed el manual!!!:eek:, se mantiene dirección , ACC, y clima...
    De todos modos, la chicha del mensaje está en que no hace falta tocar la rueda, con la palanca basta y ese movimiento es bastante más sencillo e intuitivo que girar ...
    Saludos! :)
     
  13. Rubeng92

    Rubeng92 Forero Activo

    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Sí es que tengo ya demasiadas cosas que leer...como para ponerme también con el manual jajaja
    De todas formas ya te digo, a mi el modo ECO me lo mantiene al completo
     
  14. john1988

    john1988 Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    A mi tocando la palanca hacia atrás sólo pone D o S la E creo que no...hoy después de cambiar la ruleta de ECO a normal y volver es cusndo me aparece la E
     
  15. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    A mi también, con la palanca de cambio sólo puedo seleccionar S ó D.
     
    A Rubeng92 y john1988 les gusta esto.
  16. javivi

    javivi Forero Activo

    Como te dicen los compañeros si tu acelerada más fuerte de lo normal te estira más la marcha.Tambien hace que cuando vas por una calle bacheada o que nota falta de adherencia te mantiene más tiempo la marcha metida
     
    A john1988 le gusta esto.
  17. Jaranda

    Jaranda Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    @Nastech me temo que me pasará igual que @Danone @john1988 que tirando palanca hacia atras solo se cambia de D a S y vivecersa.
     
    A john1988 le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información