Precalentamiento ( Fallo arranque - Batería?) | Club Seat Ateca

Precalentamiento ( Fallo arranque - Batería?)

Tema en 'Electricidad y Electrónica' iniciado por Hisuka, 28 Nov 2017.

  1. Hisuka

    Hisuka Forero Activo

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Hola buenas tardes a tod@s !!!
    Después de la correspondiente presentación y echar un vistazo por el foro y los distintos temas, no he visto exactamente relacionado con mi duda o problema. Espero no meta la pata creando nuevo tema. Si alguien encuentra info relacionada agradezco me remita al post correspondiente.

    Les escribo desde Alemania. Hemos comprado un Ateca 4Drive Excelence 150 cv 2.0 TDi. La verdad que estamos muy contentos. Los pequeños fallos los ha cubierto la garantía y en el concesionario nos tratan bastante bien, de momento jajajajaj.!

    Bueno sin más rodeos, nuestro fallo ha sido el arranque, en este caso la batería. Se descarga con mucha facilidad, 3 veces concretamente. Al entregarlo para revisar el fallo, me dicen que la computadora dice que el coche consume mucha energía, y que el posible fallo es que no lo arranco bien, o lo hago sin precalentar. Hoy han llamado para recogerlo, y nos dicen que ese era el fallo, que no lo arrancaba bien. Dicho esto, entono el "mea culpa". Pero la verdad es que tengo la duda de si realmente hay que primero pulsar el botón y cuando se apaga el chivato del cuadro entonces pisar el embrague y arrancarlo.

    He llamado a Seat España, donde compré mi anterior Altea TSi gasolina y les he consultado, me dicen que no debería. Pero sin el informe que genera el tester no pueden asegurarlo. Que les envíe nº de chasis e informe de garantía y me darán más detalles.

    Tengo un BMW E91 de 2012 diesel también, y en este modelo no hay que hacerlo, desde que abrimos con el mando ya se precalienta automáticamente, de ahí que no lo hiciera con el Ateca.


    Habéis tenido problema parecido? Alguien me puede confirmar si estoy haciéndolo mal o tengo malas costumbres?

    No entiendo como en un BMW de hace 5 años no lo necesita y un coche de hace unos meses sí....!!!

    Espero vuestras respuestas he impresiones.

    Saludos y encantado de pertenecer a la comunidad Ateca !!!
     
    Última edición: 28 Nov 2017
    A Kalato le gusta esto.
  2. Kalato

    Kalato Forero Experto

    Ubicación:
    Olmedo
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Yo tengo ese mismo motor y al principio lo hacía directamamente como tú, hasta que caí en la cuenta que había que hacerlo como en cualquier coche, osea primero doy el botón, dejo que haga test y demás y luego piso embrague y doy al botón para arrancarlo.

    Si es cierto que si dejas unos días sin arrancar como que el primer arranque le cuesta algo más.

    [Kalato, por favor; no escribas tan rápido e intenta hacerlo mejor, ha costado hasta editarlo]
     
    Última edición por un moderador: 28 Nov 2017
    A Hisuka le gusta esto.
  3. Hisuka

    Hisuka Forero Activo

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Hola Kalato,
    a tí se se te ha llegado a descargar la batería?

    Entiendo entonces que he tenido mala costumbre.

    Lo de que a veces cuesta arrancarlo me pasa con frecuencia. Hace un sonido como a viejo. Es decir que le cuesta mucho ...
     
  4. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Una vez se apaga el testigo de los calentadores debería arrancar fácilmente.
    Aqui en España no suele hacer tanto frio como por allí arriba. Si tienes extras como la calefacción estacionaria y pack invierno la batería debe trabajar de lo lindo.
    Prueba a cambiar de hábitos una semana y analizas, si continúa el problema tal vez sean calentadores.
     
    A moli y Hisuka les gusta esto.
  5. Hisuka

    Hisuka Forero Activo

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Hola Handyman,
    Cierto aquí hace mucho frío. El tema es que no hay testigo de calentadores. Solo espero a que hace el checking, se queda La Luz del testigo del freno de mano automático y la de motor pasados unos segundos y seguidamente pisando embrague se apagan todas y listo. No hay testigo de calentadores.

    Solo me parecía raro que en mi bmw más antiguo no lo necesita y este si.
     
    A moli le gusta esto.
  6. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Los calentadores no creo que sean, si no en un principio le costaria arracar.
    Lo del precalentamiento tambien me parece muy raro, no creo que se descargue la bateria por arrancar sin precaentamiento.
    Yo creo que tendrá un pico de consumo por algun lado, pero me parece extraño que no lo encuentren....:thumbsdown:
     
    A Lukas, moli y Hisuka les gusta esto.
  7. Hisuka

    Hisuka Forero Activo

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Hola Félix, eso mismo he pensado yo. Pero me han dicho después de testear todo que el coche está perfecto. Me repararon otros pequeños fallos estéticos y la verdad, contento. En cualquier caso me han dicho, la batería está perfecta. Cambie el hábito al arrancarlo, si siguen los problemas tráigalo sin demora y lo chequéamos nuevamente.
     
    A moli y Felix600 les gusta esto.
  8. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    En el manual de instrucciones del Ateca español, habla del testigo de precalentamiento en los motores diésel, que se enciende tras conectar el encendido y que cuando se apaga es cuando puede encenderse el motor.
    Lo curioso, es que en el título de ese apartado, pone asterisco (*), que supongo que como en otras ocasiones, podrá significar que ese elemento no está disponible en todos los mercados, que cuadra con lo que comentas de ausencia de testigo.
    Quizás ahí, en un clima más frío, actúa siempre, aunque no lo indique...
    Ya digo...curioso :whistling:

    Edito:
    Copio y pego del manual, el significado del *:

    "Los equipamientos señalados con un
    asterisco vienen de serie sólo en deter-
    minadas versiones del modelo, se su-
    ministran como opcionales únicamen-
    te para algunas versiones o bien sólo
    se ofertan en determinados países".
     
    Última edición: 28 Nov 2017
    A Hisuka le gusta esto.
  9. Kalato

    Kalato Forero Experto

    Ubicación:
    Olmedo
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    No, no seme ha llegado a descargar, es mas ahora que estaba trasteando con el odb me salio un mensaje que la bateria estaba baja y que arrancara el motor

    Tambien pudiera ser que tu bateria este defectuosa, por que el frio las afecta y mas cuando estan tocadas
    Me ha pasado en otros coches que cuando la bateria va a morir haciendo bueno va genial, pero en la primera helada que cae ya no arranca y es como que se quedase sin bateria
     
    Última edición: 28 Nov 2017
    A Hisuka le gusta esto.
  10. Hisuka

    Hisuka Forero Activo

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Compañeros/as,

    He de pedir disculpas, pues el piloto de los calentadores si lo tiene. La verdad no me había percatado. El tema es que ahora fijándome muy bien, he notado que si el coche está muy frío tarda entre 1 y 2 segundos encendidos. Si pie el contrario ya está caliente o se ha usado recientemente casi es imposible verlo. Se enciende y se apaga en 0,0. Seguiré dando mis impresiones después de seguir las recomendaciones que me han dado en el concesionario.

    Gracias por adelantado por vuestros comentarios y consejos...!!

    Ajr:
    Va a ser que sí jajajajaja...!!! :laugh::laugh::laugh::laugh:
     
    A Ajr le gusta esto.
  11. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    El testigo ese se enciende siempre, tanto invierno como en verano, esperas a que se apague y arrancas.
    Es raro que no lo lleven en alemania ¿no?
     
    A Hisuka le gusta esto.
  12. Ajr

    Ajr Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Parece ser que si lo llevan también ;)
    (fue un mal entendido).
     
    A Hisuka, Handyman y Felix600 les gusta esto.
  13. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Mi gasolina tampoco lleva el testigo :eek::roflmao::roflmao:
     
  14. Hisuka

    Hisuka Forero Activo

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Exacto Felix, fue una mala apreciación por mi parte (si tiene testigo) y mala costumbre por un BMW diésel que no necesita precalentamiento.

    Mis disculpas.
     
    A Felix600 le gusta esto.
  15. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Mi Berlingo Puretech si que calienta, el otro día me fijé que se encendió un testigo de calentar, no sé muy bien por qué :thumbsdown:
     
    A Felix600 le gusta esto.
  16. RaulKO

    RaulKO
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Yo creo que, a pesar de poder arrancar el motor "con un toque", es muy recomendable hacerlo en dos pulsaciones (la primera sin pisar embrague), de forma que demos tiempo al precalentamiento y el test inicial y como medida de protección al sistema de arranque.

    Al menos yo siempre lo hago así y no he tenido, hasta ahora, ningún tipo de problema con la batería...

    Otra cuestión es que el no llevar a cabo esta práctica haya hecho que la batería se descargue en tan poco tiempo, lo cual, sinceramente, no tengo tan claro, pero coincido en que vale la pena comprobarlo, y no hay mejor forma que hacerlo en el día a día.

    No obstante, no eres el primer usuario que reporta problemas de batería, y como interesado en la tematica, te recomiendo echar un vistazo al siguiente hilo (si no lo has hecho ya):

    Problemas con la batería

    Te deseo toda la suerte @Hisuka y seguimos pendientes de tu evolución...:thumbsup:
     
    Hisuka, Ajr, Kalato y otra persona les gusta esto.
  17. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Hola, yo tengo entendido que sí pulsas directamente con el freno pisado (el mío es DSG) el coche se espera a que se apague el testigo antes de arrancar, es decir, tarda un poco a que todo este correcto.

    En Valencia y en garaje no hace mucha falta el precalentamiento, pero unas veces tarda más que otras en empezar a girar el motor de arranque y yo lo achaco a eso.

    Saludos
     
    A Hisuka le gusta esto.
  18. RaulKO

    RaulKO
    Moderador
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Es posible que sea así, desde luego el coche es capaz de arrancar con un toque... De todas formas, en mi opinión la clave está en lo que verdaderamente es bueno para el coche y, en concreto, para el motor de arranque.

    He hablado sobre el tema con diversos propietarios de Ateca así como con varios mecánicos y todos indican que, de cara al cuidado del motor de arranque y todo el conjunto de elementos que intervienen en el arranque, esos segundos extra entre la primera pulsación y la segunda pueden resultar, a la larga, mas que recomendables...

    Ya ni siquiera es cuestión del arranque en condiciones de frio, sino que simplemente el coche, al arrancar tan rápido con un toque, no espera esos segundos que tarda el sistema de precalentamiento y test de encendido, y eso fuerza el sistema más que si arrancamos con dos pulsaciones...

    Aquí cada uno aplica su criterio, pero yo recomiendo a todos los propietarios de Ateca arrancar en dos pulsaciones, pues el coste de hacerlo es mínimo...
     
    Jose lopez, MELMACK, Hisuka y otra persona les gusta esto.
  19. Hisuka

    Hisuka Forero Activo

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    :thumbsup::thumbsup::thumbsup: Gracias x vuestros comentarios!!!
    Así lo estoy haciendo. Parece que todo va muchísimo mejor :rolleyes:
     
    A RaulKO le gusta esto.
  20. Lopez

    Lopez Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Yo creo que hay que tomarse muy en serio la función del precanlentado de todo motor diésel esa función es la que hace los calentadores ,
    Si intentamos arrancar el coche sin el previo calentamiento de dicha explosión del cilindro las baterías les menguamos su vida útil
    Yo siempre e llevado Diesel y este paso jamás me lo e saltado es cuestión de acostumbrarme
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información