Portón eléctrico se abre solo | Club Seat Ateca

Portón eléctrico se abre solo

Tema en 'Exterior' iniciado por Pampín, 24 Mar 2017.

  1. Pampín

    Pampín Forero Habitual

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Pues eso, que ya me ha pasado un par de veces que se ha abierto el portón solo sin que haya pasado el pie.
    En las dos ocasiones estaba con la llave en la parte de atrás, pero no había pasado el pie y se abría cada vez que lo cerraba hasta que me alejé; no se a que achacarlo, hacía algo de viento, ¿será tan sensible el sensor? En el garaje cuando llegué a casa no pude reproducirlo...
     
  2. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Échale un vistazo a ver si tienes suciedad, que está bien fijado y la conexión bien enganchada. Le has hecho alguna modificación por vagcom, como por ejemplo la de la luz interior no se enciende al abrir con patada?
     
    A Pampín le gusta esto.
  3. Pampín

    Pampín Forero Habitual

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Sin modificaciones por vagcom.

    No se exactamente donde está el sensor, le hice una foto un poco a ciegas y se ve esto...
    IMG_20170323_152456.jpg

    una tapa para esos cables no le habría venido mal digo yo...

    Pero el caso es que en el garaje no pasa, a ver la próxima vez que lo saque si hago alguna prueba más...
     
    A Jose lopez y Handyman les gusta esto.
  4. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    @Pampín Antes no se abrían ni a patadas y ahora se abre solo?. No lo dejes pasar que como se te abra en carretera la puedes liar. Un saludo
     
    A Pampín le gusta esto.
  5. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    IMG_20170384_085746.jpg
    Está bien el sensor, a simple vista.
    No se abrirá jamás en marcha por cierto.
    Reproduce la escena del suceso si es posible y fíjate si había algo en el suelo, jo se me ocurre nada al ver la pieza bien.
     
    A Pampín le gusta esto.
  6. D@ni

    D@ni Forero Experto

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Sin más, yo sería tu y si se repite lo llevaría a mirarlo porque no es normal.
    A mi NUNCA se ha abierto nunca sin pasar el pie.
    Da igual sea lo que sea, sino paso el pie no tiene porque abrirse.
     
    A Pampín le gusta esto.
  7. Pampín

    Pampín Forero Habitual

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Si, en un par de semanas quería llevarlo a que me miren un grillo que tengo en el techo eléctrico y les comentaré lo del portón. Lo malo es que no consigo reproducirlo en el garaje, por eso lo achaco al viento o algo así... miraré de intentar reproducirlo en el exterior.
     
  8. D@ni

    D@ni Forero Experto

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    @Pampín la zona geográfica ye la misma,
    Ni grillos ni na.ni viento ni orbayu. Miralu compañerin que nun ye normal lo que te ta pasando.
     
    A germanin y Pampín les gusta esto.
  9. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Si estabas en suelo firme, despejado, plano sin objetos cerca es preocupante, sólo hay elementos a revisar ,el botón de apertura de la consola, el pulsador del portón, el sensor de movimiento por si hay algún falso contacto, el módulo si lo llevas al concesionario te mirarán si marca algún fallo.
     
    A Pampín le gusta esto.
  10. Pampín

    Pampín Forero Habitual

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    En las dos ocasiones estaba detenido en una parada de autobús en llano, la verdad que es muy raro...
     
  11. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    ¿Dónde estaba la llave?. Para que funcione el pedal virtual tiene que estar en el exterior, en la parte de atrás próxima al portón.
    Si no es así, podría ser un mal contacto del botón interior o haberse pulsado el botón del mando sin querer.
     
    A Pep'on y Pampín les gusta esto.
  12. Pampín

    Pampín Forero Habitual

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Estaba conmigo al lado del portón, en cuanto me alejè ya no se abría solo, en ese aspecto funciona bien, por eso lo achacaba al aire o algo así, y como me pasó dos días distintos ya me empezó a preocupar.
     
    A jhnotario le gusta esto.
  13. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Encontré esto en un manual de Seat (está en francés).
    En resumen, para que se active tiene que estar el coche parado y desactivado el borne 15 (interpreto que no tiene que haber contacto) y la llave tiene que estar a menos de 1,5 metros de la parte trasera, con un movimiento pendular bajo el parachoques.
    Se desactiva en caso de lluvia fuerte o lavado con alta presión, pero se vuelve a activar a los 90". También en el menú.
    Vamos que parece que no funciona bien, yo lo llevaría al concesionario.
    Portón.png
     
    A Alvin0906, Jose lopez y Pampín les gusta esto.
  14. Focu

    Focu Forero Activo

    Ubicación:
    Brunete (Madrid)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Rojo Pasión
    Pues a mi se me ha averiado el pedal virtual, el miércoles pasado cuando bajé al garaje me encontré el maletero medio abierto, y digo medio abierto porque chocó con el manillar de la moto y se quedó ahí. Un vecino que estaba metiendo cosas en el trastero me dijo que 10 minutos antes de que yo bajara había visto encenderse las luces del coche y se había abierto el maletero solo.
    Todo parecía funcionar correctamente hasta hoy que por mucho que pase el pie ni se abre ni se cierra, sólo puedo abrirlo presionando el botón del maletero o desde el botón del interior del coche.
    Así que toca visita al taller, sólo espero que hasta entonces no se vuelva a abrir solo.
     
  15. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Hola ,pues creo que eres el primero que le a pasado esto :thumbsdown:

    eso es peligroso, imaginate que te pasa en la calle y llevas el maletero con equipaje o algo de valor:(:thumbsdown:
     
  16. Focu

    Focu Forero Activo

    Ubicación:
    Brunete (Madrid)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Rojo Pasión
    Pero es que no sólo se abrió el maletero se abrió el coche entero, así que lo mismo puede que tenga algún fallo en el cierre centralizado, porque aunque fallará el pedal virtual si el coche está cerrado al utilizar el pedal solo se abre el maletero y no todo el coche, pero vete tú a saber.
    Eso mismo pensé que si me hubiera pasado en la calle cualquiera se podría haber metido.
     
    A Jose lopez le gusta esto.
  17. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Pues entonces por lo que dices ,va a se del cierre centralizado,si se abrió el coche entero:thumbsdown::eek:
     
  18. Pampín

    Pampín Forero Habitual

    Ubicación:
    Asturias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Puff, pero sin estar la llave cerca? Eso sí que es grave.
     
  19. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Ya te digo:(
     
  20. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    ¿No apretariís el mando desde casa?, quizá llegue si no hay mucha distancia.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información