Poca respuesta en 2ª marcha Ateca 1.4 TSI cambio manual | Club Seat Ateca

Poca respuesta en 2ª marcha Ateca 1.4 TSI cambio manual

Tema en 'Mecánica' iniciado por Eduardo Asuero, 6 Nov 2017.

  1. Eduardo Asuero

    Eduardo Asuero Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Beige Capuccino
    Hola buenas. Soy nuevo en el foro y no he visto ningún hilo de alguien que le pase lo mismo.
    Resulta que me compré en Junio 2017 un Ateca 1.4 TSI STYLE plus manual con algunos extras (crucero adaptativo, cámara 360 y park pilot) que no me dieron hasta Septiembre. El problema es que desde un principio noté como el coche en primera sale perfecto, con fuerza, pero al cambiar a 2ª el coche se viene abajo y apenas mueve el coche, le cuesta muchísmo coger fuerza de nuevo. He mirado y aunque cambie en primera a 4.000 rpm al cambiar hace lo mismo, no tiene nada de reprís. Se bajan las revoluciones hasta 1.000 y ya empieza a subir lentamente hasta que pasa las 2.000 y ya sempieza a tirar. Antes le exhaba Sin plomo 95 pero mejora la respuesta con la 98, así que es la que le estoy echando ahora. Tampoco me sale ningúntestigo de fallo. Lo han conducido varios familiares y todos dicen que lo mismo. El problema es que cuando me incorporo a una rotonda o al salir de un cruce, pues es peligroso y si ya es en pendiente imaginate. Me he arrepentido mucho de no añadirle el driver profile ya que ahora estoy con la duda de si es que el coche por defecto cuando sale de fábrica sale en modo ECO o Normal, porque no se me ocurre otra cosa. Se lo he dicho al comercial y me ha dado largas y claro, decirle eso al de mecánica y que te meta el cable, aunque esté en garantía, gratís no creo que sea. ¿Os pasa a alguíen esto? Qué me aconsejais que haga si me dan largas en el taller? Un saludo y muchas gracias de antemano.
     
  2. Mark

    Mark Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Llevo 9 meses con un Xcellence con el mismo motor y cambio y no me ha pasado nada semejante. Al contrario, creo que es un motor que en marchas cortas tira bastante y le cuesta muy poco acelerar.

    Lo primero que yo haría es llevarlo a que le echen un vistazo. Si es tan obvio como comentas, dudo que te pongan pegas.
     
    A Javimitsu le gusta esto.
  3. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Bienvenido al club @Eduardo Asuero !!
    Yo te recomiendo que sigas insistiendo en el concesionario y si siguen sin hacerte caso que te pongas en contacto con Seat Responde y pongas una queja.

    Un saludo.
     
    A Javimitsu le gusta esto.
  4. Eduardo Asuero

    Eduardo Asuero Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Beige Capuccino
    Hoy llamaré al comercial y me planatré allí mañana, por lo menos para que algún mecámico lo conduzca y me diga algo. Por cierto, a mí con gasolina 95 se me calaba en cuestas a realentí. ¿A vosotros también?
     
  5. Necrosolrac

    Necrosolrac Forero Habitual

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Yo tengo el mismo motor y va perfecto,tira muy bien en todas las marchas y lo de calarse En las cuestas a ralentí tampoco me pasa,es mejor que te lo miren por que no es normal lo que te sucede en el coche
     
  6. Estepa

    Estepa Forero Activo

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV 4Drive
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    Tengo el mismo motor y no tengo esos problemas, es más, en cortas como dice algún compañero, sale a las mil maravillas, en muchos casos tengo que fijarme en el cuanta vueltas porque estoy en rodaje y no quiero pasarme, así que pide que te lo revisen que eso no es normal.
    Esperemos que te lo solucionen.
     
  7. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Lo de la mejoría con gasolina de 98 no tiene ningún sentido. Como se ha hablado en varios hilo, solo indica que tiene más poder antidetonante, pero NO que tiene más energía, que puede entregar más potencia, ni nada similar.
    Al concesionario de cabeza.
     
    A Felix600 le gusta esto.
  8. Doctor82

    Doctor82 Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada
    Hola @Eduardo Asuero ,

    A mi me pasaba lo mismo pero resulta que era un tema de sensaciones. ¿ de qué coche vienes ?

    El par en gasolina entra bastante tarde pero es normal. Creo que es tema de conocer al coche porque ,créeme, potencia no le falta al bicho, lo que pasa que sobre todo en rodaje es un poco perezoso. Si crees que no es el punto, obviamente llévalo.

    Echa un vistazo a este hilo,

    Marchas cortas en el 1.4 Manual?

    Lo de la gasolina 98, no tires el dinero, no tiene nada que ver.

    Y por último , si puedes , pásate por presentaciones y comentanos algo de ti, es lo normal en los foros, presentarse y luego comentar.;)

    Preséntate
     
    A Handyman y Felix600 les gusta esto.
  9. 279349

    279349 Forero Activo

    Lo que dice él no tiene pinta de sensaciones. El mío en segunda tira incluso demasiado, y hay que controlar el acelerador para no pasarse.
     
  10. E1000yo

    E1000yo Forero Activo

    Ubicación:
    Muriedas-Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila
    Hola, yo tengo el mismo motor y mismo acabado que el tuyo y si le piso sale como un tiro, tiene una aceleración muy buena, si que es verdad que a bajas vueltas en segunda, si no le llevas alegre, es un poco perezoso pero enseguida saca los caballos.
    Yo le llevaría a la casa, eso que te pasa no es normal.
    Un saludo.
     
  11. Aguslc

    Aguslc Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    No es normal que te caiga de 4000 rpm en primera a 1000 rpm en segunda. Llévalo al concesionario y que te lo miren, algo pasa con ese cambio de marchas.
    El mio es un 1.4 TSI 4drive y responde muy bien en cualquier marcha y más cambiando a 4000 rpm.
     
    A Inside le gusta esto.
  12. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Coincido con los compañeros, el mio cambiando a ese régimen a segunda sale como un tiro.
    No sigas gastando gasolina 98, pasa por el taller :thumbsup:
     
  13. Aguslc

    Aguslc Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Acabo de hacer una prueba con el mio de cambiar de primera a cuarta y los síntomas son los que te pasan a ti. Prueba de pasar a tercera a ver que pasa. Lo digo por hacer pruebas aunque tengan poco sentido.
     
  14. Eduardo Asuero

    Eduardo Asuero Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Beige Capuccino
    Muchas gracias por todas las respuestas. Ya esta mañana he llamado y tengo cita para mañana, así que haber que me dicen.
    El tema de la gasolina, en la tapadera me pone mínimo 95 sin plomo aditivada, y de veras que con la 95 se calaba y ahora no, es un hecho, no soy físico pero no sé si serán por los aditivos que va un poco mejor. Además, para 3.000 o 4.000 km que le voy ha hacer al año, si deja menos impurezas por los aditivos, pues no me importa usar la 98.
     
    A Felix600, Jose lopez y Handyman les gusta esto.
  15. Alex_js_7

    Alex_js_7 Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Echar gasolina 98 no tiene absolutamente nada que ver el octanaje es simplemente la capacidad anti detonante del combustible (cantidad de presión que aguanta la gasolina sin auto encenderse)
     
  16. JCB13

    JCB13 Forero Habitual

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Estira mas la primera para entrar a segunda un poco mas revolucionado
     
    A Lukas le gusta esto.
  17. the_bestt

    the_bestt Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Yo creo que de primera estas cambiando a cuarta directamente por algún problema o error!

    No obstante en el FIS también te dice en que marcha circulas
     
  18. MELMACK

    MELMACK Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    Espero que den con el problema y te lo solucionen antes posible. Cuando detectar un fallo no esperatia, y lo llevaría al taller, más estando en garantia. Ya que no es normal lo que te pasaba en segunda. Con respecto al tipo de gasolina la 98 no te dará más potencia, ya hay hilo que habla de ello, si lo que quieres es un con mayores aditivos te recomiendo la 95 Plus, es del octanaje adecuado para el motor con más aditivos.
    Ya nos contarás que te dicen. ;)
     
  19. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Al final como quedo el tema @Eduardo Asuero ???

    Un saludo.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información