Olor a refrigerante con el aire puesto

Tema en 'Mecánica' iniciado por Clarck_, 13 Ago 2018.

  1. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Hola, hace unas semanas que olemos un olor extraño que sale por el conducto de aire.
    No se, a mi me huele a refrigerante pero tal vez sea cosa mía. Es posible eso? O puede ser síntoma de algo más grave?

    Se trata del tema de olores aqui: Olor a humedad conductos de aire si lo veis necesario podéis fusionar pero en mi caso mas que humedad me huele "mal" ...
     
  2. Daniel_Bu

    Daniel_Bu Forero Experto

    Ubicación:
    Sant Feliu de Llobregat, Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Gris Rodium
    Puede haber una fuga en el radiador de la calefacción. Yo pasaría por el taller.
     
  3. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Ese olor viene si vas con el climatizador puesto sin el frío activado? Huele después de darle al frío?
     
  4. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    @Clarck_ primero lo que tienes que hacer es oler el refrigerante.... en frío destapa la botella y huele a ver si es eso... si no es ese olor no te preocupes... a veces se crean hongos o bacterias que hacen que huela mal el aire acondicionado. En mi otro Ateca me pasó unos días y después desapareció sin hacer nada... aunque hay productos para desinfectar y que los puedes echar para eliminar ese olor.
    Ya nos contarás a ver de qué proviene ese olor.


    Saludos!
     
    A RaulKO, Felix600 y Clarck_ les gusta esto.
  5. pinarello

    pinarello Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Negro Mágico
    me paso con otra marca y durante tres días si tenia habiertos los conductos del aire olía como lo que tú has dicho a refrigerante.
    N
    o tuve que hacer nada se fue solo de todas las maneras en taller habitual me aconsejo que lo echara una botella de líquido algo a sin cómo un desinfectante no lo volvió a hacer.
    A
    ver si tú lo solucionas.
     
    Última edición por un moderador: 13 Ago 2018
  6. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    El caso es que no veo que me baje el nivel de refrigerante más del consumo normal.
     
  7. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    No sabría decirte, como siempre llevonel frio... Lo que puede es que sea solo al principio. Aunque no se si es que luego nos acostumbramos al olor.

    Lo del olor a refrigerante por desgracia lo tengo más que calcado. Es una mezcla de eso y tal vez humedad. Miraré aver que es eso del desinfectante. Gracias por tus conejos.

    OK, Gracias. Como he de acercarme al taller a echar aceite preguntaré también.

    No obstante me parece muy extraño. Nunca me ha pasado con ningún coche. Es verdad que este es el único que duerme en garaje.

    Os iré informando...
     
    Última edición: 13 Ago 2018
    A Butanex y Felix600 les gusta esto.
  8. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Solo por confirmar el olor, desconecta el frío y anda un rato ...a los 5minutos vuelve a poner frío y seguro que vuelve el olor
     
    A Felix600 le gusta esto.
  9. Necrosolrac

    Necrosolrac Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Ami me huele cuando pongo el climatizador pero creo q no es refrigerante,es el jabon especial para el limpia,huele un poco sl principio luego desaparece,por lo menos en mi caso
     
  10. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Luego probaré...

    También pensé al agua del limpia pero la mía no huele asi.
     
  11. pinarello

    pinarello Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Negro Mágico
    cualquier chorrada puede ser el causante hay que ir probando y descartando
    Ya contarás si das con la causa
    Por si nos pasa algún Atequero
     
    A Clarck_ le gusta esto.
  12. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Es que solo le pasa a el? Habéis probado?
     
  13. Ajr

    Ajr Forero Experto

    A mí no me pasa (al menos de momento).

    Por otro lado, @Clarck_ , tienes el climatronic "normal", no ?
    Porque otros coches con calefacción adicional, estacionaria, le llaman algunos...esos módulos suelen ir también conectados con el circuito de refrigeración del coche. En ese caso, pudiera tener explicación.
     
    A faaani le gusta esto.
  14. JoseMi

    JoseMi Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Gris Rodium
    @Clarck_ ¿sueles ir con el clima puesto todo el año? o eres de los que lo apaga?
    El tema de olores en el aire acondicionado suele venir dado cuando no se usa mucho el clima del coche .. pues el aire acondicionado al ser seco suele eliminar humedades..
    Por eso mismo suelen decir que es bueno llevar el clima puesto incluso en invierno
    Aunque viendo la época del año en la que estamos no creo que sea tu caso , ahí queda el apunté por si acaso
     
  15. JoseMi

    JoseMi Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Gris Rodium
    Todos los coches ya sean clima automático o manual la calefacción funciona con el agua refrigerante del motor ... es lo que nos da el calorcito :)
     
  16. Ajr

    Ajr Forero Experto

    Si fuera un coche con un sistema de calefacción antiguo, podría ser más fácil que pudiera haber una conexión, imagino que a través de un simple poro ya se podría filtrar ese olor.
    En el caso del Ateca, no lo tengo tan claro.
     
    Última edición: 13 Ago 2018
  17. Serau

    Serau Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    El olor a anticongelante es inconfundible. Los equipos de climatización del ateca distribuyen el aire frío y caliente por trampillas , es decir por el radiador de calefacción del climatizador siempre circula anticongelante , la prueba más rápida es poner calor a tope y ver si el olor aumenta .
    Como has comentado el nivel de anticongelante no te varía , así que fuga gorda no es . Si es un poro pequeño notarías olor después de unas horas con el motor parado y luego arrancar.
     
  18. Lukas

    Lukas Forero Experto

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    Pues yo lo que haría es que me revisen el filtro de particulas y echar un buen desinfectante en el ciruito que distribuye el aire frio/caliente por que lo que se suelen quedar ahí sobre to si el filtro de polen esta sucio (que es el responsable que tengamos aire limpio dentro del coche, eso si si circulamos con las ventanillas cerradas). Si no esta muy sucio o por Kms no toca cambiarlo con soplarlo con un equipo de aire comprimido y echar el producto desinfectacte en el mismo es mas que suficiente luego ya se distribuye el deseinfectante cuando abramos la toma del aire del exterior.

    En el ATECA no pe ha pasado nunca pero en el Leon MK1 me ocurrió un par de veces cuando llevaba sin usar el climatidor 1 ó 2 meses despues del invierno, yo lo que hacía es limpiar el filtro de polen y luego con un spray desinfectante de manos rociaba el filtro y santo remedio. Hoy en día existen productos especiales para ello como este desinfectante de Amazon https://www.amazon.es/s/?ie=UTF8&ke...argid=kwd-316682881861&ref=pd_sl_1ia5j0doym_e

    Se pueden seguir los consejos que vienen en esta practica y es muy dificial que ese olor aparezca.

    ¿Cuál es la causa de que tu aire acondicionado huela a humedad? - Euromaster

    Yo no creo que se trate de fugas ni nada de eso pienso que es el tipo olor a humedad producido por los hongos, desinfectante al canto y a otra cosa compis.No obstante ante la duda ya se sabe taller y sobre todo en periodo de garantía.

    Saludos ;););).
     
    Última edición: 13 Ago 2018
    A Bichobio le gusta esto.
  19. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Por lo que dices entonces es un olor a alguna bacteria o hongo que se os ha colado en el coche... y eso siempre pasa con los aires, huele al principio y después con el frío se va ese olor.
     
  20. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    No se, llevo el que viene de serie, no he tocado nada.

    En invierno no lo uso ahora en Alicante lo tengo encendido desde ya unos meses sin este síntoma. Lo único que veo es eso que al dormir en garaje tal vez no se seque esa humedad como si fuera en calle.

    Ok, gracias por los enlaces, probaré a ver. Toca revision 60000 en 4000km, la sea no quiere que lo deje antes de tiempo para la revision completa, autorizan solo 1000km antes
     
    A JoseMi le gusta esto.