Mensaje "Consumo elevado de energía" | Club Seat Ateca

Mensaje "Consumo elevado de energía"

Tema en 'Electricidad y Electrónica' iniciado por Hisuka, 16 Dic 2017.

  1. Hisuka

    Hisuka Forero Activo

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Hola atequer@s:
    Bueno, pues eso mismo. Quería saber si a alguno le aparece ese mensaje de forma continua. En mi caso, en el estado del coche ese mensaje está fijo y creo que desde que lo tengo.
    También os pasa a vosotros?
    Manera de solucionarlo o medidas a tener en cuenta.

    Gracias x por adelantado.

    Pd: La casa lo ha chequeado y dice que todo está en orden.
     
    Última edición por un moderador: 16 Dic 2017
  2. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Pues no es normal ya que es un aviso de advertencia del vehículo.
    Te han conectado la máquina para ver errores?
    Algo tienes que consume demasiado, el mensaje sale también en marcha?
     
    A Hisuka le gusta esto.
  3. javivi

    javivi Forero Activo

    Hola seguramente sea que tienes algo que consume en exceso.Recuerdo que en el seat leon mk3 pasaba a algun forero algo padecido y con una actualizacion de la radio se lo solucionaron
     
    A Hisuka le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información