Marca bien el nivel de carburante? | Club Seat Ateca

Marca bien el nivel de carburante?

Tema en 'General' iniciado por Rober to, 26 Dic 2016.

  1. Rober to

    Rober to Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style
    Color:
    Plata Brillante
    Hola a todos. Tenago que haceros una consulta y no sabia donde ponerlo, mecánica, electrónica.... Si no corresponde lo cambiáis ok?
    La historia está en que el Ateca de mi padre (1.4 tsi 150cv Style), lleva bastante jaleo con el nivel de combustible. Dice mi padre que un día lo deja en el garaje y marca 1/2 depósito y al día siguiente cuando arranca, hace un par de kms y le salta la reserva. Por supuesto, va a la gasolinera y solo llena medio depósito... Dice que ya le ha pasado varias veces en poco tiempo, a alguno OS ha pasado? Mañana lo llevará al taller a ver que dicen, pero es por saber si a alguien OS ha pasado...
    Gracias y saludos
     
  2. pepac88

    pepac88 Forero Experto

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    A mi de momento me marca normal. Es "normal" que si hace mucho recorrido subiendo el nivel de combustible se altere, pero tiene que fiarse del que le marque coche cuando esta en llano, es decir, cuando está en el garaje.

    Lo que no es normal es que le cambie de medio tanque a la reserva, eso ya se pasa un poco. Pero quizás si que pueda ser que le cambien una o dos rayas.
     
  3. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Eso seguro que es un fallo del aforador del deposito, va metido dentro del deposito y lee el nivel de combustible.
    En mi Qashqai me pasaba parecido, no llegaba a marcar el máximo a pesar de estar lleno, en mi caso al ser 4x4 lleva dos aforadores, me los cambiaron en garantía y hasta la fecha. Suele ir montado en el asiento trasero, debajo del asiento.
    Ya contarás que te dicen, como es otro coche diferente quizas sea otra cosa.
     
    Última edición: 26 Dic 2016
    A Juanillo le gusta esto.
  4. Rober to

    Rober to Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style
    Color:
    Plata Brillante
    Hola a tod@s. Hoy, por fin mi padre ha podido ir hoy al concesionario para comentarles el tema. He ido con él mas que nada por curiosidad. Efectivamente el jefe de taller enseguida ha dicho que sería problema del aforador, pero que hasta ahora nadie ha tenido ese problema... Total que le han dado fecha para el 22 de este mes de febrero para solucionarlo.
    Pero problema lo hay, porque cuando me ha recogido paracaba 4 puntos (luces o bolos o como se llamen...) a los 2 minutos ha bajado a 2 puntos, de camino al concesionario ha saltado el chivato de la reserva y al momento se ha vuelto a poner en 4... y mi padre con "tanta tecnología" se pone nervioso... pero también hay que decir que desde que tiene ese problema, al no marcar bien, el consumo se le ha disparado de "mala manera". El mes pasado estaba en 6,3 de media (desde nuevo y lleva 4000kms) y hoy estaba en 7,4 y haciendo conducción muy tranquila en todo momento. También les he comentado eso y me han dicho que al enviar datos erroneos a la centralita es muy posible que haya pasado esto... Y nada, que habrá que esperar 15 dias a ver si se soluciona el tema... Ya os contaré
    Saludos
     
    Handyman, Jose lopez, Juanillo y 4 otros les gusta esto.
  5. MUGU

    MUGU Forero Habitual

    Ubicación:
    Albacete
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Lo importante es que lo solucionen!!!!!! ;)
     
  6. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    Seguro que lo solucionan fácil y rápido. Ánimo
     
  7. MELMACK

    MELMACK Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    Espero que te solucionen el problema rápidamente, ya nos contarás. Saludos.
     
  8. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Tienen el taller a tope o tarda 15 días un aforador vag de toda la vida?
     
  9. Rober to

    Rober to Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style
    Color:
    Plata Brillante
    Espero que sea que tienen el taller a tope... Aqui en Huesca el taller y concesionario son Audi y Seat, y además lo que es taller es "pequeño"... asi que en unos dias habrá solución o al menos eso esperamos... ;)
     
  10. Rober to

    Rober to Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style
    Color:
    Plata Brillante
    Bueno, ayer salió del taller con la "reparación" hecha. Según le digeron a mi padre, hasta ahora aun no habian tenido esa incidencia del indicador de combustible con el Ateca, pero si con el León. Asi que han aplicado la solución que le aplican al Leon y no es otra que reiniciar la centralita. Solución que se hace en 5 minutos pero que han tenido el coche en el taller 1 dia completo, en fin... Ahora hay que observar que lo siga haciendo o no. Pero si que ayer me dijo mi padre que al llegar al garaje y encenderse las luces automaticas, el cuadro de instrumentos se queda apagado, que solo se iluminan los cuadraditos del combustible y de temperatura, por lo tanto si circula de noche, tendrá que ir con la velocidad un poco "a ojo" digo yo... Luego iré a echarle un vistazo y si es así, de vuelta al taller a que recodifiquen...
    PD: Yo le habia activado el test de agujas al poner el contacto y ni se dieron cuenta. Imagino que al reiniciar la centralita eso se habrá borrado...
     
  11. Urdi

    Urdi Forero Habitual

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Arreglan una y desarreglan 5.
    Hay que llevar el coche a talleres con gente muy preparada para arreglar tanta electrónica
     
    A Jose lopez le gusta esto.
  12. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    La verdad, es que no forman a los trabajadores lo suficiente, para uno que entienda, la mayoría no tienen ni idea
     
    A eugin le gusta esto.
  13. Rober to

    Rober to Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style
    Color:
    Plata Brillante
    Hombre, realmente, cuando llevas el coche a un taller oficial, Seat en nuestro caso, confías en que saben lo que hacen... a ver como sale la jugada, el "problema" es que mi padre utiliza muy poco el coche y claro, tardará tiempo en darse cuenta en saber si funciona bien o no....
     
  14. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Un off topic. Lo que suelo hacer con mis coches / moto es reiniciar uno de los cuenta km cada vez que voy a la gasolinera y lleno el tanque de combustible. Como se cuantos KM hace por tanque más o menos si algún día tengo problema con el aforador se más o menos cuanto tengo de combustible.
     
    A Altro71 le gusta esto.
  15. Altro71

    Altro71 Forero Experto

    Ubicación:
    Polvo, niebla, viento y sol
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Rojo Pasión
    Buena idea, me la apunto :thumbsup:!
     
    A jtdc1 le gusta esto.
  16. TygerBeast

    TygerBeast Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    El uso del trip es de primero de conducción, precisamente es una de sus utilidades, llevar control de km desde el último repostaje
     
    A BertoAteca le gusta esto.
  17. Willy78

    Willy78 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Bueno, yo hasta ahora, como mi xsara no tiene ordenador de abordo, para ver si consume 'lo normal ' o no, pues ponia un parcial a 0 al llenar, y el otro parcial para ver cuantos km hago por semana. Lo de las semanas es mania mia, pues hubo epocas que tocaba poco el coche y asi controlaba si hacia falta darle una vueltecita extra para despertarlo.
    El caso es que no he visto otro coche con 2 parciales, y aunque pensaba que con el ordenador de abordo del ateca no me haria falta, veo que me puede seguir siendo util.
    Mi duda es, el Ateca lleva 2 parciales de km?
     
  18. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Hola, el Ateca lleva 4:

    En el infotainment 3, desde la salida, desde el repostar y total, todos reseteables y en el fis otro, trip, que se pone a cero con el botón que hay en el cuadro.

    Tienes para dar y tomar... :thumbsup:

    Saludos
     
    A Willy78 le gusta esto.
  19. Willy78

    Willy78 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    En el infotainment 3, desde la salida, desde el repostar y total, todos reseteables y en el fis otro, trip, que se pone a cero con el botón que hay en el cuadro.

    Tienes para dar y tomar... :thumbsup:

    Saludos[/QUOTE]

    :D:D:D:D moooola

    Gracias!
     
    A Nastech le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información