Limpia parabrisas no limpia bien | Club Seat Ateca

Limpia parabrisas no limpia bien

Tema en 'General' iniciado por Xesc, 5 Abr 2017.

  1. Xesc

    Xesc Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Hola!

    Hoy he conducido por primera vez con lluvia, y cual ha sido mi sorpresa al ver y escuchar ese ruido a goma contra el parabrisas. Primero he pensado, esto es que estan secos y son nuevos, pero no, llovia bastante y cada pasada del limpia pegaba unos botes y sonido a goma horroroso, vamos que no limpiaba nada bien, dejando una estela y sitios con agua!!

    Es normal las primeras veces? La sensación que me ha dado es como si apretaran demasiado fuerte contra el parabrisas, porque los ñoco ñoco como si se pegara con el cristal era extremadamente molesto, y poco útiles... vamos que no deslizan, se pegan...

    ¿Alguien más le pasa?
     
  2. elluca

    elluca Forero Activo

    Ubicación:
    Santiago de Compostela
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Negro Mágico
    También al ser la primera vez que lo usas puede ser que esta sacando el producto que tenia el coche cuando salió de fábrica... esa cera de protección. A pesar que lo lavan tras quitarle los plásticos queda siempre algo.
     
  3. bandicut

    bandicut Forero Experto

    Ubicación:
    Hospitalet de Llobregat (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Yo tuve que usar el limpia y todo perfecto, limpia bien y sin el menor ruido ni salto.
     
  4. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    @Xesc Limpia bien escobillas y cristal que seguro queda algo de parafina. Un saludo
     
  5. Khazgar

    Khazgar Forero Experto

    Ubicación:
    Vila-real
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    A mi me funciono perfecto, pero ha habido gente que le ha pasado como a ti, y en la mayoria de los casos es porque habia restos de los productos que le ponen al coche antes de entregarlo para el traslado y tal.
     
  6. Alvin0906

    Alvin0906 Forero Experto

    Ubicación:
    Madrid (Exiliado Asturiano)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    A mi me hizo algo parecido la primera vez que los puse, pero los siguientes chaparrones ya no volvió a pasar.
     
  7. AntonioRoss

    AntonioRoss Forero Novato

    Motor:
    1.4 EcoTSI 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Gris Rodium
    Lo de el sensor de lluvia es para que se activen los limpiaparabrisas, no? Me refiero de forma automática, alguien lo ha probado?
     
  8. Alvin0906

    Alvin0906 Forero Experto

    Ubicación:
    Madrid (Exiliado Asturiano)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    En este hilo tienes información de respecto a tu pregunta.

    Limpiaparabrisas y Sensor de lluvia
     
    A eugin y AntonioRoss les gusta esto.
  9. JoseMi

    JoseMi Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Los coches de hoy día no llevan parafina, por ecología ya que se necesita mucha agua para eliminarla. Por eso los veis con esos plásticos blancos que son el sustituto de la parafina.
    Si que pueden llevar mucha mierda porque desde que se fábrica hasta que llega al cliente han pasado muchos días y han estado aparcado en campas trenes o camiones.
    Yo al compañero le recomendaría limpiar bien el parabrisas y las escobillas y si no van bien que le pongan unas escobillas nuevas
     
    A eugin le gusta esto.
  10. MELMACK

    MELMACK Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    Los míos perfectos, una pequeña llovizna en madre el pasado miércoles y sin problemas limpian muy bien sin ruido, parece que el cristal venía como una cera, ya que agua resbalaba muy bien. Comentario en el concesionario y que te los cambien, aunque se un artículo de desgaste, no te tiene que dar problemas.
     
  11. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Mi limpia izquierdo ha ido siempre fenomenal, como el derecho. Hoy ha empezado a vibrar como si se trabara, luna libre de cualquier elemento que no fuera agua....
    También mientras esperaba a que se abriera la puerta del parking un goteo caía sobre la tercera luz de freno, al ser de chapa ese deflector del portón y no tener aislante acústico hace un ruido a tambor de hojalata que se escucha en el habitáculo de forma escandalosa :thumbsdown::thumbsdown::thumbsdown::thumbsdown:
     
  12. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Las gomas del limpiaparabrisas vienen con grafito en los filos que funciona como lubricante para que deslice bien y sin tirones. Si se han "fregado" fuerte o se ha desgastado podría ser que las vibraciones tengan su origen en fallos de esa capa de grafito.
     
    gymnos, bandicut, eugin y 2 otros les gusta esto.
  13. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Pues probaré a ponerle un poco, lo extraño que una si y la otra no, no las he limpiado a fondo, a veces si hay algún resto de insectos que deja rastro lo limpio un poco ...
    El grafito en polvo serviría, tengo el que uso para las cerraduras y se puede aplicar con el dedo.
     
    A Jose lopez le gusta esto.
  14. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    No sé si serviría si se aplica a posteriori. ¿Nos dirás el resultado de la prueba?
     
  15. gymnos

    gymnos Forero Activo

    Ubicación:
    Toledo
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Bila
    Con las lluvias de estos días me he dado cuenta de que tengo el mismo problema, lo curioso es que sólo me pasa en el limpia izquierdo, pero resulta muy molesto mientras conduces.

    ¿Lo has solucionado?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información