Imposible Codificar Cent. Elect 09 | Club Seat Ateca

Imposible Codificar Cent. Elect 09

Tema en 'OBDeleven' iniciado por alopezglez, 15 Ago 2018.

  1. alopezglez

    alopezglez Forero Habitual

    Ubicación:
    Tenerife
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Rojo Velvet
    Hoy he ido conectar el OBD11 y al entrar en codificación extendida me aparece así.

    Screenshot_20180815-150637_OBDeleven.jpg
     
  2. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Le has hecho una lobotomia a la centralita?!?:eek::eek::eek::eek:
     
    A Danone le gusta esto.
  3. JaLbErT2189

    JaLbErT2189 Forero Habitual

    Ubicación:
    Murcia
    Otro forero del Tiguan no puede hacer ninguna codificación porque no acepta el código 31347 ni ningún otro código.

    Creemos que es cosa de la versión de la centralita porque muchas opciones le salen en español. De momento no hemos encontrado solución.
     
    A faaani y RaulKO les gusta esto.
  4. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    No sé,:thumbsdown:, puede ser tema de Obdleven...? Si no hay buena cobertura o fallo de red hace cosas raras.
     
    A Bichobio le gusta esto.
  5. RaulKO

    RaulKO Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Yo probaría reiniciando la conexión... Otra opción es hacer un backup de la 09 y ver que codificación extendida te aparece en el log.

    De todas formas, abstente de realizar ninguna modificación de la codificación extendida de dicho módulo mientras lo veas así, pues no sabes que efectos podría tener en la codificación.
     
    A moli le gusta esto.
  6. alopezglez

    alopezglez Forero Habitual

    Ubicación:
    Tenerife
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Rojo Velvet
    Nada. Sigue igual. Reiniciè, desinstale e instale y nada. Sólo me pasa en ese módulo.

    La verdad es que ya no se si antes era asi.
     
  7. alopezglez

    alopezglez Forero Habitual

    Ubicación:
    Tenerife
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Rojo Velvet
    Quien lo diría. El caso es que no noto nada raro en el coche.

    Si alguien pudiera conectar su OBD11 y comparar lo que aparece.

    Es raro raroooooo.:thumbsdown:
     
    A moli le gusta esto.
  8. RaulKO

    RaulKO Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Revisa los logs de la copia de seguridad inicial de todos los módulos.

    En él podrás ver si en aquel momento se pudo leer la codificación extendida de dicho módulo o no.
     
  9. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    El modulo 9 ? Ese no se puede entrar en codificación extendida no? En adaptación si que entra no?
     
    A moli le gusta esto.
  10. alopezglez

    alopezglez Forero Habitual

    Ubicación:
    Tenerife
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Rojo Velvet
    Era la duda que tenía. Gracias.
     
    A moli le gusta esto.
  11. moli

    moli
    Moderador
    Miembro del equipo

    Ubicación:
    Caudete (Albacete)
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Reference Plus
    Color:
    Azul Mediterráneo
    El usuario al que haces referencia ha conseguido entrar con el código de seguridad 48396, si el problema fuera de ahí...

    Saludos. ;)
     
    A Se e le gusta esto.
  12. JaLbErT2189

    JaLbErT2189 Forero Habitual

    Ubicación:
    Murcia
    Gracias por el aviso, pero era otro compañero.
    Dio con ese mismo código hace tiempo y se nos pasó compartirlo.
     
    Última edición: 2 Oct 2018
    A moli le gusta esto.
  13. Kalato

    Kalato Forero Experto

    Ubicación:
    Valladolid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    A todos nos aparece asi la 09 va tofo por adaptación , yo nada mas tengo actidado el bit de l.mod de la alarma
     
  14. Erunamo

    Erunamo Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Todo por adaptación entonces? Quiero decir, para la alarma OEM te pide entrar en codificación por bits, y ahí al tenerlo todo en 0 me he cagao y al final no he hecho el mod, no sea que al grabar me lo pusiese todo a 0... Como se hace entonces?
     
  15. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Hazla sin el paso de activar el bit.
    Si te funciona perfecto a disfrutar.
    Si no te funciona después de probar con la ventana bajada y la llave bien lejos esperando 30 segundos, activa el bit que no pasa nada.
     
    A Erunamo le gusta esto.
  16. Erunamo

    Erunamo Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Probaré a ver. Gracias!
     
  17. Carolco

    Carolco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style
    Color:
    Gris Rodium
    Chicos.... tenéis que buscar en las adaptaciones. ahí está todo....
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información