Frontal insignia Seat con radar congelado | Club Seat Ateca

Frontal insignia Seat con radar congelado

Tema en 'Exterior' iniciado por Charlie, 4 Feb 2018.

  1. Charlie

    Charlie Forero Activo

    Motor:
    1.4 EcoTSI 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Hola ! Acabo de coger el coche hoy por Madrid ciudad con la nevada que ahora mismo esta cayendo, y al aparcar me ha aparecido una señal de aviso en el panel diciendo que el frontal estaba sucio. Al bajar he visto que había una fina capa de nieve. Es normal esto ? No tiene alguna resistencia o calefactor en la insignia ?
     
  2. zonadjarn

    zonadjarn Forero Experto

    Ubicación:
    Entre Arnedo & Logroño.
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    No, toca quitarla a mano. Es un radar, no puede tener elementos delante que ocasionen interferencias.
     
  3. Butanex

    Butanex Forero Experto

    Ubicación:
    Ansoain
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Por eso cuando nieva el Front assit no funciona, visibilidad reducida
     
  4. Lukas

    Lukas Forero Experto

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    Compi @Charlie , además de lo que te han comentado los compis @zonadjarn y @Butanex cpmentarte que al tratarse de hielo (agua en estado sólido) absorbe en un 99% la señal del radar del Front Assist, así que el sistema de seguridad lo deshabilita hasta que el emblema se encuentre en condiciones normales de funcionamiento. Saludos ;););).
     
  5. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    A Juan59 le gusta esto.
  6. Reynho

    Reynho Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Verde Jungla
    A mí hoy en Madrid con la nevada también ha salido el aviso de error y se ha desconectado.
     
  7. Charlie

    Charlie Forero Activo

    Motor:
    1.4 EcoTSI 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Gracias a todos por las respuestas !! Está claro que hay que tener vigilado el emblema y en cuanto el sistema avise, limpiarlo adecuadamente
     
  8. ATIS

    ATIS Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    El emblema y los sensores delanteros del Acc., hoy el mío ha conocido la nieve y le gusya
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información