Freno de mano electrico ... dudas ... | Club Seat Ateca

Freno de mano electrico ... dudas ...

Tema en 'Mecánica' iniciado por Jordi R., 6 Jul 2017.

  1. Jordi R.

    Jordi R. Forero Novato

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Hola a todos:
    Soy nuevo en el foro y también nuevo poseedor de un Ateca TDI 150 4drive color naranja samoa.
    Lo compre de km 0 con 450 km.
    Levaré unos 900 km.

    Después de mucho leer tengo una duda que no me ha quedado nada clara, y es sobre el freno de mano eléctrico.

    A ver si podéis ayudarme.

    --> ¿el freno se activa solo al apagar el coche SIEMPRE? o ¿hay que activarlo manual?
    Es que a veces, sera error mio, que el coche queda frenado con el freno eléctrico activado pero los pilotos del panel y del propio freno no están encendidos y por otro lado, normalmente, NO se activa nunca, hay que activarlo manualmente.
    Todo el mundo me dice que el freno eléctrico cuando se apaga el coche, se debe activar.
    OJO, no hablo del autohold, cuya función tengo muy clara.

    También leyendo el manual, en ningún momento dice que al parar el motor se activa el freno de mano, pero en algún post de por aquí se daba a entender que si lo hacia (casos de la gente que al bajarse del coche se le ha movido ... sin activar el freno ellos claro esta) y todo el mundo al que se lo comento (que no tienen un Ateca) me dice que se activa al parar el motor.

    Estoy muy mosca con el freno eléctrico.
    A ver si podéis aclarármelo.
    Muchas gracias.
    Saludos.
    Jordi R.
     
  2. JoseRa

    JoseRa Forero Habitual

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Yo cuando apago el coche se frena el solo
     
  3. RAIMON

    RAIMON Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Para que quede frenado seguro, lo mejor antes de quitar el contacto subes la palanquita hasta que la veas roja, como si fuera la palanca, y también la verás la P en el cuadro
    Saludos
     
  4. Jordi R.

    Jordi R. Forero Novato

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Hola:
    A ver que me aclare.
    ¿Apagas el motor y se enciende el piloto del panel y el de freno solos?
    Ostia ... es que esto es lo que me mosquea ... a mi no me lo hace ... o es configurable en algun sitio y no lo se.
    Gracias!!

    Si esto lo tengo claro, el tema es que no se si se activa solo o no, a mi me se me activa solo cuando quiera sin indicar ninguna luz.
    Mira el compañero JoseRa como dice que se le frena solo.
     
  5. RAIMON

    RAIMON Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Te he comentado antes de quitar el contacto
     
  6. Khazgar

    Khazgar Forero Experto

    Ubicación:
    Vila-real
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    Yo cuando freno se me pone el simbolo del freno en verde, y cuando paro el motor se pone en rojo.
    Creo que para que funcione así, tenias que tener activado el autohold o el freno electrico, algo asi era, de la palanquita estar activado.
     
    A Bichobio, Seatpiteta y grr1200 les gusta esto.
  7. Sunavera

    Sunavera Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Naranja Samoa
     
  8. Sunavera

    Sunavera Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Naranja Samoa
    Para que se conecte solo el freno de mano cuando paras el vehículo, no el motor, debes tener conectado el auto hold, tecla detrás de la del freno de mano encendida en rojo. Cuando paras se conecta el autohold en verde y al abrir puerta conductor o para r el motor el freno de mano en rojo, testigo del salpicadero. Ahí es al menos en el mio. Al ponerte en movimiento el solo se desconecta y al parar se activa. Para ponerlo manualmente usar palanquita del freno de mano
     
    A Ajr, Iván López y grr1200 les gusta esto.
  9. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Hola, yo, en 6.000 km no he tocado el botón del freno de mano nada más que para probarlo.

    Llevo Autohold activado desde el primer día, y al quitar contacto, se activa el freno de mano el sólo (luz del tablero en rojo)

    Saludos.
     
    A ALGATO, JoseRa y grr1200 les gusta esto.
  10. BertoAteca

    BertoAteca Forero Activo

    Hola @Jordi R. ,

    Efectivamente, como comentan otros compañeros del foro, el freno de estacionamiento se activa solo al apagar el motor y/o al abrir la puerta.

    Para ello es necesario que previamente tengas activado el autohold, que nunca se activa por defecto si lo has tenido que desactivar (caso p.e. si metes el coche en túnel de lavado), por ello, verifica que tienes la luz del botón del autohold encendida.

    Una vez que llevas el autohold activado, al parar el coche se debe encender una luz verde en el cuadro de instrumentos, verificando que el coche se mantiene retenido sin necesidad de estar presionando el pedal de freno.

    Puede pasar que en ocasiones el autohold no haya entrado con el coche en parado, caso en que hayas frenado muy ligeramente, como casos al aparcar (a mi me ha pasado), entonces, al parar el motor, el coche no se encuentra detenido, por lo que la luz verde no cambia a rojo, y no se ha activado el freno de mano.

    No obstante, al abrir la puerta, el freno de estacionamiento debería conectarse.

    En todo caso, siempre al salir del coche deberías verificar que, primero, has detenido el coche y la luz está verde y, segundo, al apagar el motor que la luz ha cambiado a rojo.
     
  11. RAIMON

    RAIMON Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Buenos días
    No se si le ha pasado a alguno, al estar en un semáforo con el auto hold puesto y la P en verde en el salpicadero, a veces al arrancar se cala, me da como que retiene demasiado o tal vez sea culpa mía por querer llevarlo muy fino.
    Ya me diréis
    Saludos
     
    A Alex le gusta esto.
  12. Alex

    Alex Forero Activo

    Ubicación:
    Terrassa (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Rojo Pasión
    Me pasa exactamente lo mismo, y especialmente si hace pendiente. Al final he tenido que cambiar mi comportamiento como conductor y asegurarme que estoy acelerando lo suficiente para que el coche al embragar salga "alegre".
     
  13. RAIMON

    RAIMON Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Gracias @Alex veo que no soy el único, le daré un poco más de alegría
    Saludos
     
  14. BertoAteca

    BertoAteca Forero Activo

    Hola,

    Es cierto que en pendiente, el autohold retiene el coche con más fuerza, y hay que soltar embrague y acelerar con más decisión, y eso obliga a jugar más con los pedales para evitar que se cale.

    No obstante, es posible que tengáis problemas con el software del ESC y el autohold. Actualmente hay una campaña de SEAT para solventar este problema, quizás deberíais acudir al taller a preguntar, según el nº de bastidor de vuestro coche.
     
    A Alex y Sunavera les gusta esto.
  15. Jordi R.

    Jordi R. Forero Novato

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Efectivamente... me faltaba lo de autohold.... hoy lo he podido realizar talcono indicas y todo correctisimo.
    Michas gracias a todos por las aclaraciones.
    Saludos.
    Jordi R.
     
  16. Altro71

    Altro71 Forero Experto

    Ubicación:
    Polvo, niebla, viento y sol
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Rojo Pasión
    He tratado de hacer memoria para ayudarte, pero no lograba recordar el comportamiento del freno eléctrico sin el Autohold activado. Creo que lo hice en el minuto 1, me parece uno de los mejores gadgets del coche. Se comenta que desgasta más los frenos porque parece que se "enganchan" un poco antes de soltarse, pero es supercómodo en el día a día.

    Por cierto, disfruta de tu Ateca!
     
  17. Juanky

    Juanky Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Blanco Bila

    Hola a todos

    Tengo mi Ateca (cambio manual) hace una semana y el otro día me pasó lo que comentaIs. Circulaba por una calle cuesta arriba con el Autohold activado, de momento no lo he quitado nunca, y tuve que pararme por un semáforo en rojo conectándose el autohold como está previsto. El problema fue cuando fui a echar andar que el coche se quedó parado como si se me hubiera calado, aunque no tuve que arrancar de nuevo el coche con la llave. La verdad es que me bloqueé un poco pero juraría que se me había puesto el freno de mano eléctrico ya que vi el indicador en rojo en el salpicadero…

    Supongo que la solución será, como decís vosotros, pisarle más fuerte al meter primera.

    Por otro lado, leyendo el manual para buscar una explicación creo recordar que pone que dependiendo de la inclinación puede activarse el freno de mano eléctrico.
     
  18. MELMACK

    MELMACK Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    En mi caso ahora lo llevo casi siempre co echado, es raro al principio y cuestión de acostumbrarse.
     
    A Lukas y Felix600 les gusta esto.
  19. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    +1
     
    A MELMACK le gusta esto.
  20. kriptonik

    kriptonik Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Buenas, os comento, tdi 4drive cambio manual, no utilizo el Autohold , solo el manual. Antes cuando activaba el freno manual por ejemplo en un semáforo ....si iniciaba la marcha sin desactivar.por olvido se quedaba el coche frenado y .me salia en el fis un aviso diciendo "pise el freno" para desactivarlo.

    Pues bien , desde hace unos días si pongo el freno manual y luego inicio la marcha sin desactivarlo....no me sale nada en el fis y el coche hace como un salto de freno y se desactiva el solo pudiendo continuar la marcha cosa que antes no pasaba como he comentado.

    Sabéis que puede suceder o le ha pasado esto a alguien?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información