Fallos en el virtual Cockpit | Club Seat Ateca

Fallos en el virtual Cockpit

Tema en 'Car Audio y Multimedia' iniciado por Danielopeter, 20 Dic 2018.

  1. Danielopeter

    Danielopeter Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Bila
    Buenas compañeros, pues despues de nada mas y nada menos que 3 dias y 260km... la pantalla del cockpit se me ha jodido...
    Este fin de semana iba a preparar mi presentacion y explicar mi experiencia con el fr plus 1.5 tsi manual en el cual lo unico que me ha dejado un pelin que desear es el sonido ( que no esta mal, pero podria ser mejorable encuento a volumen ) y que me arrepiento de poner el navegador plus jajaja por lo demas encantadisimo respecto a tecnologia y prestaciones, con el motos no podre hablar de el hasta que pasen 1500km y pueda ir dandole algun pisoton y ver la verdadera respuesta.... demomento no me desagrada y la sensacion es buena, el consumo lo veo batante aceptable, tambien teniendo encuenta el modo de conducion que llevo ahora que es de “dominguero total” jaajajajajano soy de pie pesado, pero un poquito de alegria...
    bueno a lo que vengo, que hoy por la tarde salgo de trabajar contento de montar en el coche otravez y.... un tercio de la pantalla completamente en blanco, despues de darme la vuelta el estomago unas 30 veces, e apagado el coche 3 veces para que reiniciara... y no habia manera de que se quitara, mañana tenia que ir a por los papeles y ya he llamado al comercial para decirselo, y me dice pues mañana traete el coche y que lo miren... ( yo pensando, hombre no..., si quieres me quedo con el así que no puedo ver ni a la velocidad que voy....) asique le dicho que mañana me lo miren y la funda de la llave me la regale o en la encuesta le pongo un 0 y le quemo el chiringuito jajaajajaja
    Os dejo unas fotos que le podido hacer y si alguien mas le ha pasado me diga...
    Perdón por el tocho IMG_1218.jpg IMG_1219.jpg
     
  2. Koer

    Koer Forero Habitual

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    En las tres vistas, esta mal el reloj de la derecha?
     
  3. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    :eek::eek::eek: joe...
     
  4. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Vaya mal trago!

    Has probado de cambiar de vista a ver qué pasaba?
     
  5. Seatpiteta

    Seatpiteta Forero Habitual

    Ubicación:
    Monzón
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Gris Rodium
  6. Danielopeter

    Danielopeter Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Bila
    IMG_1227.jpg he probado todo... ahora en vez de quedarse totalmente en blanco a cogido algo de color pero nada.... tiene q ser un fallo de la pantalla, vaya tela.... hay que tener mala suerte :,(
     
  7. JoseMi

    JoseMi Forero Experto

    Ubicación:
    Barcelona
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Gris Rodium
    Tiene toda la punta de ser una mala suerte .. que sólo sea eso te lo cambien en un plis y a seguir disfrutando
     
  8. Pakomalaga

    Pakomalaga Forero Experto

    Ubicación:
    Pizarra (Málaga)
    Motor:
    2.0 TSI 300 CV 4Drive DSG-7
    Versión:
    Cupra
    Color:
    Rojo Velvet
    Esa línea vertical y la zona tan delimitada me hace pensar que es más fallo de software que de hardware. ¿Podrías poner fotos con otras vistas del cuadro? Con los relojes redondos, con el navegador en pantalla completa, etc.
    De todas formas te lo tienen que reparar, espero que no se complique mucho en el tiempo.
     
  9. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Pon otra vista, a ver como se ve. tiene relación con los datos de la derecha, ni zona central ni izquierda, pero si pones la vista en esfera, el trozo blanco es esférico¿? O sigue teniendo esa forma¿?
     
    A Pakomalaga le gusta esto.
  10. Danielopeter

    Danielopeter Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Bila
    Igual es la misma zona... ponga la vista que ponga... lo que me a parecido raro esque por la tarde en la zona afectada no veia absolutamente nada y esta noche se ve un poquito....
     
    A Kazador le gusta esto.
  11. Danielopeter

    Danielopeter Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Bila
    Bueno, deciros que esta mañana se veia algo mejor... y al medio dia desaparecio por completo, tenia que ir al concesionario a recoger los papeles lo he comentado y me han dicho que si vuelve a salir que me acerque sin problema....
     
  12. Edu74

    Edu74 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR Plus
    Color:
    Gris Rodium
    Directo al conce, y sin pedir hora. Que lo arreglen ellos que para eso te has gastado una pasta.

    Saludos
     
  13. Se e

    Se e Forero Activo

    Ubicación:
    Asturias
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Gris Rodium
    Mejor que falle ahora que no más adelante.

    Garantía y después a disfrutar, que el VC es una pasada.
     
  14. Edu74

    Edu74 Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR Plus
    Color:
    Gris Rodium
    Correcto, a disfrutar compañero. Yo lo tengo desde Junio y cada vez que lo cojo, una gozada la verdad.
     
  15. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Que se sabe del error del VC¿? A que era debido¿?
     
  16. Lukas

    Lukas Forero Experto

    Ubicación:
    Cantabria
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    Compi @Danielopeter , ¿te han solucionado ya el VC?. Ya nos comentas algo. Saludos.
     
  17. Amgell

    Amgell Forero Novato

    Ubicación:
    Jerez de la Frontera
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Style Plus
    Color:
    Azul Lava
    He encontrato tu mensaje en internet buscando información porque a mí me pasó algo peor hace una semana. Desde agosto tengo el coche y no ha dado ningún problema hasta que un día me monto en el coche y el Digital Cockpit se queda en negro y sale la señal de advertencia y la de avería. Me fui directo al concesionario y no se explicaban de qué era. Al final me han cambiado todo el DC y hace un par de días que lo tengo y parece que ya está solucionado. Esperemos que sean unidades defectuosas y no den más problemas
     
    A Fleki le gusta esto.
  18. ferminbar

    ferminbar Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Gris Rodium
    Buenas, pues si que es mala suerte. Una pregunta, por qué dices que te arrepientes de poner el navi plus?? Yo es que siempre digo que me arrepiento de no haber puesto el navegador:thumbsdown::thumbsdown:
     
  19. Pinxito

    Pinxito Forero Habitual

    Ubicación:
    Leganés (Madrid)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    ¿Te han puesto el mismo DC? Es decir tienes las mismas vistas.
     
  20. Pakomalaga

    Pakomalaga Forero Experto

    Ubicación:
    Pizarra (Málaga)
    Motor:
    2.0 TSI 300 CV 4Drive DSG-7
    Versión:
    Cupra
    Color:
    Rojo Velvet
    Él ya tenía la última versión de DC.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información