Fallo en ParkPilot (cámara 360º) | Club Seat Ateca

Fallo en ParkPilot (cámara 360º)

Tema en 'Car Audio y Multimedia' iniciado por pacojipi, 16 May 2017.

  1. pacojipi

    pacojipi Forero Habitual

    Ubicación:
    Murcia
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    hola amigo. pues resulta que acabo de venir de una partidita al padel y me sale en la pantalla parkpilot no disponible en este momento. vamos que no va la camara 360. en el foro vg tambien le a pasado a varios y dicen que en el coce le actualizaron el sofware. a alguen del ateca os a pasado.
     
  2. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Pásate por aquí Descarga de la batería.
    Y también por el de fallo cámara no disponible.
     
    A glendon le gusta esto.
  3. glendon

    glendon Forero Experto

    Ubicación:
    Bilbao
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    A Handyman le gusta esto.
  4. pacojipi

    pacojipi Forero Habitual

    Ubicación:
    Murcia
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    gracias
     
  5. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Qué es cuando te sale en el cuadro error pak pilot ayer me sucedió
     
  6. pacojipi

    pacojipi Forero Habitual

    Ubicación:
    Murcia
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    tu bateria se muere.por cierto os recomiendo llevar una pila de repuesto para el mando en la guantera.yo ya tuve una liada cuando se me agoto la de mi mando.me salve destrozando mi reloj.y lo de que si arrimas la lleva a la columna de direccion arranca.una mierda arranca.como te pille un domingo por el monte ve llamando a la grua.
     
  7. Clipmaster

    Clipmaster Forero Experto

    Ubicación:
    norte
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Azul Lava
    Ahora que lo dices... Qué pila lleva el mando? CR2032?
     
  8. msierra

    msierra Forero Activo

    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Plata Brillante
    Esa misma CR2032 , si no recuerdo mal algunos han montado la CR2033 es más gorda pero encaja algo forzada
     
  9. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Pero si llevo un año nada más ya se me va hay la batería pues vaya mierda de batería que nos pone
     
  10. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Pero si llevo un año nada más ya se me va hay la batería pues vaya mierda de batería que nos pone
     
  11. pacojipi

    pacojipi Forero Habitual

    Ubicación:
    Murcia
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    cuando se me agoto a mi le puse la del reloj. que era la 16 y funciono pero la suya es la 32
     
  12. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Aque te refieres a la batería
     
  13. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Ya me e dado cuenta de que no es que batería pusiste
     
  14. pacojipi

    pacojipi Forero Habitual

    Ubicación:
    Murcia
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    al poco de comprar mi ateca empezo a salirme un mensage de que el part pilot no funciona.y 2 dias despues bateria frita.resulta que el ateca cuando detecta que no hay bateria desconecta sistemas secundarios para ahorrar la misma.una de ellas es las camaras.
     
  15. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Entonces que batería hay que poner la de un camión
     
  16. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Porque cuando no es la batería el sonido acústico o aerodinámico o problemas con la puerta trasera pues vaya mierda
     
  17. pacojipi

    pacojipi Forero Habitual

    Ubicación:
    Murcia
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    pues si compi.si yo te contara.no volvere a comprar seat.el tema de las baterias entonces habiamos 6 con el mismo problema.hay un hilo habierto en el foro.no se si subio la cuenta.ya haceun año de eso y despues no me a dado problemas.
     
  18. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Pues yo llevo un calvario con el sonido acústico y aerodinámico y lo de la puerta ya estoy aburrido estoy por cambiarlo
     
  19. tambores ronco

    tambores ronco Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Rojo Velvet
    Llamo a seat responde y al concesionario y uno a otro se echa balones afuera y uno es el perjudicado no me compro un seat en mi vida amigos míos mea preguntado como va el seat ateca y le aconsejado que se compre otro
     
  20. pacojipi

    pacojipi Forero Habitual

    Ubicación:
    Murcia
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    a tu puerta que le pasa
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información