Fallo del módulo de navegación | Club Seat Ateca

Fallo del módulo de navegación

Tema en 'Car Audio y Multimedia' iniciado por Marb, 26 Jun 2018.

  1. Marb

    Marb Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Hola,
    Me compré el SEAT ateca en Enero del 2017 (esperando 6 meses para su entrega). En Abril 2017 empecé con problemas con la pantalla que lo controla todo (el teléfono, Fulllink, el menú...) vamos la parte principal del coche. Bien, empecé con un problemilla de nada en esa época que era que tardaba en arrancar cuando cogía el coche por las mañanas. Me pasaba a veces. Fui al taller y lo comenté y me dijeron que a veces podía pasar. No le dí más importancia hasta que en Julio del 2017 empecé con más problemas:
    - Se reinicia espontáneamente el módulo.
    - No se conecta el fulllink. (hay que hacer reset del módulo y entonces funciona).

    Lo llevé al taller en septiembre y lo comenté. Lo pusieron en la máquina y no hay ningún problema. Pero al cabo de poco, empezaron más problemas:
    - Pantalla táctil bloqueada. Imposible hacer nada.
    - Se reinicia espontáneamente.
    - No se conecta el fulllink

    Lo volví a llevar en Noviembre 2017 pero me dijeron que nada, que hasta que no saliese una actualización no habia nada que hacer. ASí que me esperé hasta Marzo 2018 que entonces me pusieron la GRAN actualización que iba a ser la gran salvadora pero me aparecieron más problemas:
    - las cámaras no se visualizan al poner marcha atrás automáticamente.
    - Si quiero poner las cámaras a veces no me aparece la imagen.
    - Cuando hablo por teléfono, me aparece un sonido grave y se me reinicia el módulo. Tarda unos 15 minutos en arrancarse.

    Total que esta ultima semana sigue en el taller a ver que pasa y ya ayer me llamaron diciendo que la SEAT dice que ME HE DE ESPERAR!. Esperar???? a que???? a que arreglen el problema??? pues va a ser que no voy a esperar porque es un coche nuevo y quiero un coche que funcione y no uno que no funciona y SEAT no hace nada al respecto.
    PErdonar el rollo que os estoy metiendo pero lo explico por si alguien sabe que esto es así, ya que SEAT dice que es un error conocido pero no hay solución y tampoco dan una fecha. No se si me podéis ayudar.

    gracias foreros!!!!
     
  2. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Exige un módulo nuevo que eso huele a unidad defectuosa. Ya has esperado bastante.
     
    A Javimitsu y Danone les gusta esto.
  3. Marb

    Marb Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Gracias Handyman por tu respuesta. Ya lo he exigido y SEAT dice: NO ES UN PROBLEMA DE MODULO. SI SE CAMBIA NO SE SOLUCIONA EL PROBLEMA. Ya me dirás entonces cual será la solución... bueno yo si, que me cambien el coche por otro que funcione correctamente o que me devuelvan el dinero. Igualmente creo que ya he sido demasiado buena y tendré que poner una hoja de reclamaciones y empezar con todo este papeleo...
    Ah! en SeatREsponde no responden nada... la verdad? Estoy muy decepcionada con SEAT. El servicio de postventa es penoso :(
     
  4. Unicorn

    Unicorn Forero Experto

    Ubicación:
    Elche
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence Plus
    Color:
    Blanco Nevada

    Lo que no es normal es estar así .... EXIGE una solución ....esperar no es una solución, que te cambien el módulo, la pantalla, la junta de la trócola o lo que sea ....pero no puedes estar así... lo que me parece más gracioso es que saben que cambiando el módulo no se soluciona ...bien una cosa menos ...que sigan cambiando cosas o que cambien todo ... demasiada paciencia has tenido y sospecho que te están tomando el pelo :thumbsdown:
     
    A RaulKO, Javimitsu y Marb les gusta esto.
  5. liopox

    liopox Forero Activo

    Ubicación:
    Andalucía Sur
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Gris Rodium
    Nunca he entendido las ganas de problemas de los concesionarios con cosas así. ¿Qué les supone poner un módulo a ellos? Si les cuesta 4 duros. Y luego si está defectuoso, Seat se lo devolverá (y si no está defectuoso también se lo devuelven.....). Qué ganas de tener a un cliente descontento echando pestes del concesionario y de la marca.

    En el 2006 compré un Seat Córdoba en un concesionario. En la entrega me lo dieron en un garaje muy oscuro (el coche era de color equivalente al Gris Rodium actual) y me extrañó que no se viera casi nada.... el vendedor con mucha prisa para que me fuera (la entrega una vez todo firmado y explicación del coche duró literalmente 5 minutos). Dió la casualidad que llevábamos una mochila y al montarnos para irnos la quisimos poner en el maletero.... El portón tenía en la zona superior varias rascadas profundas (se veía en una la chapa viva)..... esa era el interés por la poca luz y las prisas.....

    A la indicación al vendedor de qué pasaba con eso, con toda la cara me dice que soy un poco tiquismiquis y que eso ni se nota y que con un poco de pulimento que yo mismo podía darle le salía..... imaginad el cabreo. Me dice que para pintarlo tengo que llevarlo al taller que tienen en un polígono, que mientras llego él va a llamar. Me llego directamente y me dicen allí que no tienen constancia y que no me arreglan nada. Tengo que volver al concesionario. El jefe de ventas no quería recibirme y tras muchas amenazas y llamar incluso a la policía accedieron a pintarlo, sin querer darme un coche de sustitución (había entregado el mío y me había quedado sin coche)..... otra pelea y llamada a SEAT. Al final me dieron una patata con ruedas... pero bueno, algo me dieron.

    ¿Realmente les merecía la pena el trato? Está claro que alguien habría puesto algo metálico encima del portón (el día antes había visto el coche porque me llamaron para ver dónde quería colocar el manos libres) y no tenía nada de nada porque repasé el coche entero, de ahí que en la entrega lo último que me imaginé es que le habían hecho algo desde el día anterior..... vale, no pasa nada, te dicen, oye mira que lo hemos rallado, lo pintamos y lo dejamos perfecto, ¿vale?.... pues vale, sin problemas... sin líos, follones, cabreos......

    ¿Qué ocurre? pues que después de ese llevo 2 seat más y ninguno en ese concesionario.... por ir a todos los de mi ciudad he ido a ese concesionario para le Ateca, he pedido precios (encima más caro) y al vendedor le he dicho muy respetuosamente que el precio es superior a otros y que no lo voy a comprar allí. Y os digo una cosa, ni a igualdad de precio ni siquiera con un precio inferior por 200-300 euros compraría nada ahí.

    Eso es lo que consiguen con este tipo de historias en las que a ellos no les cuesta prácticamente nada, pero joroban al cliente
     
    A Javimitsu y Marb les gusta esto.
  6. Marb

    Marb Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Gracias Unicorn y me has hecho reír con lo de la junta de la trócola ;)... Con este problema a veces hasta pienso que van a poner mi foto en el concesionario para vetarme la entrada... les he dicho 200 veces que cambien lo que tengan que cambiar... Pero ellos dicen SEAT dice que ESPERES..hay que fastidiarse. Con lo contenta que estaba con mi coche y lo chuleo que es...
     
  7. Marb

    Marb Forero Novato

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Gracias liopox.. viendo el panorama no se si compraría otro SEAT...
     
    A liopox le gusta esto.
  8. liopox

    liopox Forero Activo

    Ubicación:
    Andalucía Sur
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Gris Rodium
    Yo reconozco que no he tenido aún problemas con "Seat" como marca sino que todo fue con el concesionario.

    ¿Has pensado en denunciarlos a Consumo? Me explico. Si fuera que a todos los que tienen un Ateca les sucede lo mismo y efectivamente han probado que el módulo está bien, puedo "entender" que te digan eso y que hay que esperar a que busquen la solución (que por cierto ya la deberían haber encontrado tras tanto tiempo).... pero desde el momento en el que haya usuarios a los que el módulo les funciona perfectamente, está claro que el fallo será una combinación de problemas (módulo, cables, centralita, relés.... o yo que se).... motivo por el cual, deben estudiar tu coche (que es el que falla) hasta que lo arreglen.... dado que no lo están haciendo, yo iría al conce, pediría la hoja de reclamaciones, la rellenaría poniendo todo el tiempo que llevas liado con esto, las veces que has ido y lo que ten han dicho (incluso puedes llevar la reclamación escrita con toda la extensión que quieras y en la hoja de reclamación poner que se adjunta documento, así te aseguras que no se te olvida nada y no te pones nervioso con el comercial en el cogote viendo cómo escribes en una hoja que no se ve nada y con muy poco hueco)...... y luego a consumo a denunciar con su reclamación. Ten en cuenta que una reclamación en un comercio si no se lleva a consumo no sirve para nada.

    Por cierto, acuérdate de cada vez que vayas al concesionario con este problema, que te den al irte una hoja con lo que han hecho y el "diagnóstico" final. Aunque esté en garantía tienen obligación de darte la hoja.... tienden a decirte que como está en garantía y no pagas nada, no te dan la hoja del servicio que te han hecho. Todas esas cosas las aportas igualmente a consumo.

    Tampoco descartaría usar las redes sociales y escribirles por facebook o twitter, con todo el respeto del mundo, pero poniendo en conomiento el tema al resto de usuarios.
     
    A Javimitsu le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información