Desfase Navegador.Gps Lento NO ME DAN SOLUCION | Club Seat Ateca

Desfase Navegador.Gps Lento NO ME DAN SOLUCION

Tema en 'Car Audio y Multimedia' iniciado por AleixNess, 27 Nov 2017.

  1. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    hola, mi duda es la siguiente... es normal que el GPS del navegador vaya unos 20 metros descompensado de la realidad? es decir, paso la calle y en el mapa tarda mucho mas (comparado con google maps..) unos 20 metros mas tarde que la realidad?

    A todo el mundo le pasa igual con el navegador? es lo normal? acostumbrado al google maps era mucho mas preciso... gracias foreros
     
    Última edición por un moderador: 27 Nov 2017
  2. Lopez

    Lopez Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Eso pasa por la recepción de satélites GPS para que haya una recepción óptima se necesitan como mínimo de cuatro a cinco satélites en recepción constante
    Yo no tengo de serie el navegador y no se si existe la opción de ver cuantos satélites tenemos en el momento de iniciar una navegación
    Como lo podemos hacer con Gooogle Map o Mapas de Apple y otros ,si si existiera ves a los Ajustes del navegador y mira los satélites recepcionados
    A sin sabras el retardo que sufres cuando estás en movimiento ,casi seguro que esa puede ser la causa
    También no hay que descartar que tú antema GPS hay sufrido una variación de reglaje o de posición ,que estes en un sitio llamado ciego para la recepción de satélites ,cosa muy común cuando estamos rodeados de edificios ,Arboles ,y túneles ,ves descartando todos estos factores y ya verás como das con ese retardo un Saludo
     
  3. Javier Somoza

    Javier Somoza Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    No, no es normal para nada.. Yo tengo navegador y además full link y he usado los dos en el Ateca.. y el Navegador del coche es MUCHO MAS PRECISO que el del Teléfono (da igual el software que utilices, yo lo he usado con Google Maps y con Waze)…

    De hecho, el navegador del coche es capaz de continuar guiándote, en lugares donde el teléfono hace rato que ha perdido la señal (por ejemplo en Túneles) imagino, que esto se debe a que el navegador del coche complementa la señal con la electrónica propia del coche… por ejemplo, si tienes que para dentro de un túnel, Maps o Waze no tienen forma de saber que has parado. Sin embargo el Navegador del coche SI DETECTA el cambio de velocidad.

    Sí que me ha pasado un par de veces, que nada más arrancar el coche (al salir del garaje por ejemplo), el navegador del coche ha tardado unos minutos en posicionarse correctamente, pero una vez lo ha hecho. Funciona con más fiabilidad que el del Teléfono..

    A mí me gusta usar Waze, por el tema de los radares y los avisos.. pero si me meto en calles estrechas o zonas de difícil cobertura, en seguida echo de menos la precisión del navegador del coche.
     
    yeyutus, Felix600, AleixNess y otra persona les gusta esto.
  4. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    okey gracias ;)!! pero en el zoom a 30metros tambien lo clava todo l el rato??? porque a mi a 30 40 m d de zoom me falla muchoo tambien.... me han dicho k que me lo actualizaran ... a ver pero sino ya les dire que me busquen solucion o cambien antena o algo porque es nuevo...
     
    Última edición por un moderador: 8 Dic 2017
  5. Javier Somoza

    Javier Somoza Forero Experto

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Si. con cualquier zoom. Yo cuando callejeo con el google maps o con Waze no voy del todo tranquilo, porque en zonas de calles estrechas, o con muchos desvíos, a veces hay cierto desfase entre lo que marca el navegador y la realidad y más de una vez me he metido por la calle que no era.

    Con el Navegador del coche voy mucho más tranquilo, porque la precisión es absoluta, si te dice gira, es que estas justo en el sitio donde tienes girar con una precisión absoluta… fíjate que yo no uso siempre, porque hay que reconocer que Waze por ejemplo tiene otras ventajas innegables. Pero la precisión del Navegador es una de las cosas que más me ha sorprendido…

    ¿ Tú tienes pack de invierno? Generalmente la antena del GPS del Ateca va en el hueco del altavoz central (justo en medio del salpicadero pegado al parabrisas). Pero si llevas el parabrisas delantero térmico apantalla la señal y no funciona. En ese caso lo que hacen es llevar la antena del GPS hasta la antena de la radio (en el techo) por eso hay dos tipos de antena. Una solo para la radio y otra con tres señales, GPS,móvil y Radio…

    ¡! A ver si va a ser algo de eso ¡!
     
    A yeyutus y Felix600 les gusta esto.
  6. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    no tengo el pack invierno... me han dicho que primero d de garantia les sale que tienen que actualizarme el sofware i el se arreglará l el problema..... ( la q cuestion es que n no saben cuando sale el
    nuevo i y me tngo tengo que esperar....) pero ya les he dicho que les vale... es nuevo algo mas podriamn hacerme n no? si esta actualizacion sale daqui de aquí a 2 meses que??
     
    Última edición por un moderador: 1 Dic 2017
  7. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    ayer fui a la seat tenian mucho trabajo y me hicieron un reset de sowftare software pero me hace lo mismo.. ...dice que detecta todos los satelites.y que le deje el coche 3 dias para que encuentren el fallo i y solucionarlo que en 10 años en la vw seat nunca habia visto algo igual detectar los satelites i y falllar bastante .... no se que puede ser haber a ver si me lo arreglan... y alguien del foro le ha psado?? gracias
     
    Última edición por un moderador: 8 Dic 2017
  8. TheBigRoyitus

    TheBigRoyitus Forero Activo

    Ubicación:
    Valencia
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    A mi me pasa lo mismo. Al principio me iba perfecto, pero ya lleva unos días que no es preciso y que hace lo que comenta @AleixNess. Esta semana lo llevo al taller a ver que me dicen....
     
  9. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    A mi me lo hace des dl desde el principio!!! esta semana ya lo dejo en el taller ya comentare que fallo era y como lo arreglan!!! tngo tengo hora l el miercoles saludos
     
    Última edición por un moderador: 18 Dic 2017
  10. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    A modo informativo con Android auto y Waze también hay unos 30 metros de desfase si vas a más de 80 por hora, por ciudad despacio es más preciso...
     
  11. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    yo a 20 km ó 120km/h me va igual d de mal i x y por 3 ó 4 segundos d de retraso 40 metros.... no es normal i y gogole maps va exacto i y muchos dl del foro ya dicen que no es normal....
     
    Última edición por un moderador: 18 Dic 2017
  12. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    En mi caso, un radar lo paso y marca que estoy a 30 metros de él aún...
     
  13. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    pues tambien lo tienes jodido.....
     
  14. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    No hombre, me avisa cientos de metros antes y ya voy "Al loro".
    En bifurcaciones múltiples si te lías a veces :cautious:
     
  15. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    por eso te digo que tiene que ir exacto!! l El radar i y las bifurcaciones todo exacto i y milimetrico.... si no te va asi como dices no va bien alguna kosa cosa ... yo por eso lo llevo a arreglar
     
  16. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    mira que te dice el compañero que el navegador de coche es mas preciso que el google maps....y ami el gogle maps me va perfecto... osea...
     
    A Javier Somoza le gusta esto.
  17. AleixNess

    AleixNess Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Blanco Nevada
    bueno tenia un post en multimedia audio GPS LENTO DESFASE DL NAVEGADOR pero queria comentar por aqui haber a la gente que les parece....

    el navegador gps me funciona con 4 segundos de desfase, es decir si giro ala derecha el navegador tarda 3 o 4 segundos en hacerlo... despues de dejar el coche 4 dias i y 3 dias mas la unica solucion que me dan desde PRODUCTO SEAT es que m me tengo que esperar a una actualizacion que no se si sera de aqui 3 meses 1 mes o 8 meses....

    acabar de pagar 29.000€ y que no funcione y no m me lo puedan arreglar me jode mucho... yo creo que actualizandolo si ahora todos van bien... i y solo falla el mio....luego fallara tambien i y sera cosa d de antena cable o algo( dice que me detecta todos los satlites que lo miraron en maquina)
    atencion al cliente me dicen lo mismo....

    haber si alguien me ayuda que podria hacer?? debuelvo el coche y que me den uno nuevo ??? mespero a la actualizacion que n no se cuando sera?? enfin un pooco cabreado
    saludos ateceros
     
    Última edición por un moderador: 27 Dic 2017
    A Josemejias le gusta esto.
  18. yeyutus

    yeyutus Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Plata Brillante
    El GPS es el mismo en el navegador caro que en el barato, pero por curiosidad cual de ellos tienes ??

    El GPS tiene que ser exacto, muy exacto, es cierto que alguna vez no es perfecto y falla algunos metros pero en mi caso va perfecto, te avisa justo antes como unos 3 o 4 segundos antes de que gires y estoy en este aspecto encantado. Yo tengo el navegador plus.

    A mi no me suele coger el Mirror Link, y la respuesta que me dieron cuando pido actualizar fue.......Actualiza el android auto,,,pero el coche tiene dos formas de conectar el teléfono por Mirror Link, y por Android auto, y si lo que me falla es lo uno, para que tengo que actualizar lo otro???? el hecho es que no actualizaron nada de nada.
     
  19. Juanki

    Juanki
    Moderador
    Miembro del equipo

    Ubicación:
    Alicante
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    @AleixNess he movido aquí el mensaje con el que habías abierto un nuevo hilo para tratar este mismo tema. La Norma número 3 habla claramente sobre la necesidad de colaborar a mantener el foro bien organizado posteando en los lugares adecuados para ello.

    Normas de Obligado Cumplimiento [IMPORTANTE LEER]
    También he corregido las abreviaturas SMS que escribes en tus mensajes pero no pareces darte cuenta de ello y sigues en tus trece. Si lo hago es por mantener una fácil lectura de todos los mensajes del foro (no solo los tuyos). Para mí sería menos laborioso borrarlos por ilegibles pero prefiero que todos tengamos voz en el foro. Por favor intenta esforzarte al escribir tus mensajes y facilita la lectura a los demás. A fin de cuentas cuando escribes lo haces para que otros puedan leerte ;)
     
    Última edición: 27 Dic 2017
    Lukas, Felix600, Rupp y 3 otros les gusta esto.
  20. Gacas

    Gacas Forero Habitual

    Ubicación:
    Alava
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style Plus
    Color:
    Gris Rodium
    Que sabeis de este tema, yo tambien he observado que va con retraso, no se si sera debido a los radares instalados y que esta mal la antena
     
    A AleixNess le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información