Cómo cargar los radares fijos como POIs en nuestro Navegador | Página 81 | Club Seat Ateca

Cómo cargar los radares fijos como POIs en nuestro Navegador

Tema en 'Car Audio y Multimedia' iniciado por Sven, 22 Sep 2016.

Etiquetas:
  1. jamg

    jamg Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Azul Lava
    @Jose Soria tengo la 0514 y no conseguí instalar los POI ni los copiados tal cual se descomprime copiando solo los de la carpeta MIB2HIGH, en ambos casos al poner la SD reconoce que hay una actualización pues muestra un aviso pero no consigo que se carguen ni desde Opciones de memoria/Administrar mis POIs en ajustes del navegador ni desde Actualizar en Información del sistema de Ajustes, en ambos casos me muestra error :mad:. Menos mal que conseguí actualizar el navegador de la 1030 que venía a la 1115 pues se me estaba quedando cara de tonto.
     
    A Jose Soria le gusta esto.
  2. bitstream

    bitstream Forero Habitual

    Ubicación:
    Santa Perpètua de Mogoda (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV 4Drive DSG-6
    Versión:
    FR
    Color:
    Blanco Nevada
    Qué cosa más rara, pensábamos que con el soft 0514 ya se podía pero veo que no.
    Entiendo que has probado copiando directamente a la raiz de la SD todo lo que sale al descomprimir el zip de @Jose Soria, y luego has probado sólo con lo que contiene la carpeta MIB2 High, verdad??
    Pues nada, sigue el misterio entonces.
    Saludos!!
     
  3. Comodin1966

    Comodin1966 Forero Novato

    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    FR
    Color:
    Rojo Velvet
    Britstream has probado los archivos que puse yo en la página 79 y mira los parámetros si son los mismos que los míos te debe de funcionar
     

    Adjuntos:

  4. jamg

    jamg Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Azul Lava
    @bitstream Eso mismo probé pero con el zip de @Comodin1966 , tanto todo el contenido descomprimido a la raíz de la sd como solo el contenido de la carpeta Mib2high en la raíz de la sd y en ambos casos con el mismo resultado, voy a ver si localizo el zip de @Jose Soria para probarlo mañana a ver si damos con la tecla.

    Con el mío no funcionó y tenía esperanzas al ser ambos SW 0514 pero la referencia de la unidad es diferente, la tuya acaba en 46C y la mia en 877 lo que parece que influye.
     
  5. bitstream

    bitstream Forero Habitual

    Ubicación:
    Santa Perpètua de Mogoda (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV 4Drive DSG-6
    Versión:
    FR
    Color:
    Blanco Nevada
    No, sí yo tengo un plus. Lo que pasa es que es un misterio que queremos resolver y no sabemos el porqué no cargan.
    Fíjate si es raro que tú y @jamg tenéis el mismo software (0514) y a él no le funciona. Tal como ha dicho la diferencia entre ambos es el modelo del módulo de la guantera.
    Saludos!!
     
  6. jamg

    jamg Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Azul Lava
    También veo que entre el navegador de @Comodin1966 y el mío hay otra diferencia en la información del sistema, el suyo indica ECE1 AS 2018/19 y el mío ECE1 AS 2019/20 , no se si indicará algo pero aquí lo dejo por si ayuda a desentrañar el misterio ¿ podría indicar que el suyo sea MY18 y el mío MY19 ? Luego pruebo los zip de de @Jose Soria a ver si esos los acepta.
     
  7. bitstream

    bitstream Forero Habitual

    Ubicación:
    Santa Perpètua de Mogoda (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV 4Drive DSG-6
    Versión:
    FR
    Color:
    Blanco Nevada
    Creo que eso tiene que ver con la versión de mapas que lleva.
    ¿tenéis la misma o diferente?
    Saludos!!!
     
  8. Rhb251280bcn

    Rhb251280bcn Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Juraría que es la versión del mapa el mío de mayo 18 y ponía lo mismo y al actualizar los mapas cambio o eso me pareció
     
  9. jamg

    jamg Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Azul Lava
    Ambos acertais, miré las fotos que hice de los datos de versiones y para la 1030 corresponde ECE1 2018/19 Y para la 1115 corresponde ECE1 2019/20, algo más aclarado.
     
    A Rhb251280bcn le gusta esto.
  10. Jose Soria

    Jose Soria Forero Experto

    Ubicación:
    Ciudad del Paraiso
    Versión:
    FR Plus
    Seguimos con el misterio, a ver si @jamg puedes probar mi zip de radares, tanto descomprimiéndolo todo en la SD vacía (que así es como debería funcionar para un navegador normal) o sólo el contenido de la MIB2HIGH (que es para los plus, pero por probar...)

    Creo que la diferencia de las unidades -877 y -846C es el cuadro digital (virtual cockpit)

    ¿Me podéis confirmar @jamg y @Comodin1966 si tenéis o no VC? Me da la impresión que la 877 la montan cuando pides el nuevo cuadro, y la 846C cuando pides el tradicional de agujas, pero a ver si confirmamos la teoría.

    Saludos,
     
  11. jamg

    jamg Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Azul Lava
    Yo tengo VC pedido como opción en un MY19, esta tarde hago las pruebas con tu zip.
     
    A Jose Soria le gusta esto.
  12. bitstream

    bitstream Forero Habitual

    Ubicación:
    Santa Perpètua de Mogoda (Barcelona)
    Motor:
    1.4 EcoTSI 150 CV 4Drive DSG-6
    Versión:
    FR
    Color:
    Blanco Nevada
    Es decir que tu referencia que acaba en 877 debe ser porque llevas VC. A ver que dice @Comodin1966 si lleva o no VC.
    Saludos!!!!
     
  13. Koer

    Koer Forero Activo

    Motor:
    1.5 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    877 y con VC
     
  14. Jose Soria

    Jose Soria Forero Experto

    Ubicación:
    Ciudad del Paraiso
    Versión:
    FR Plus
    Para no duplicar hilos, si os parece bien podemos centrar la problemática de la carga de los POIs en las unidades de guantera con navegador normal y Virtual Cockpit que incluyen los MY19, con referencias 5F0 035 874A (con DAB) y 5F0 035 877 (sin DAB) en este hilo:

    Como cargar Radares en los nuevos MY19

    Dejamos este para las cuestiones generales con el resto de modelos, y tratamos allí únicamente el problema de la carga en esos dispositivos.

    Saludos,
     
    Jandru, Pakomalaga, bitstream y 4 otros les gusta esto.
  15. Rhb251280bcn

    Rhb251280bcn Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Compi !!!! A la espera de tus actualizaciones !!!! Un fuerte abrazo y como siempre muy agradecido por el trabajo que hacéis por el resto de la comunidad !! Saludos
     
    A mmariategui le gusta esto.
  16. mmariategui

    mmariategui Forero Experto

    Ubicación:
    Las Tablas (Madrid)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    Siento mucho no pasar más actualizaciones, la verdad es que últimamente he estado un poco desconectado.
    Pero a más tardar, esta tarde espero actualizar un poco los radares, que yo también llevo los último que subí.... :confused:

    s2 ;)
     
    A Rhb251280bcn le gusta esto.
  17. mmariategui

    mmariategui Forero Experto

    Ubicación:
    Las Tablas (Madrid)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    FR
    Color:
    Rojo Velvet
    Compañero ...!!!
    Al final me he puesto ahora en un ratito, y están actualizados a la última versión de TODO-POI (9 de Enero de 2019)

    Radares_Ateca_MY18 - Google Drive

    Un saludo ;)
     
    A Cristian le gusta esto.
  18. Rhb251280bcn

    Rhb251280bcn Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Eres un crack!!!!! En un rato lo actualizo!!! Muchísimas gracias tanto a ti como al compi @Jose Soria !!!
     
    A mmariategui y Jose Soria les gusta esto.
  19. Rhb251280bcn

    Rhb251280bcn Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    FR
    Color:
    Blanco Nevada
    Actualizado y funcionando a la perfección!!!!! Gracias @mmariategui !!!!!
     
    A mmariategui le gusta esto.
  20. albedela

    albedela Forero Novato

    Hola a todos, yo he introducido los radares y muy bien, los he activado he puesto el tema de la locución, pero cuando paso por un radar un no oigo ningún aviso. El que he metido es este:
    Radares Diciembre 2017 MY18
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información