Clack en el motor al engranar marcha atrás y desplazarse. DSG7. | Club Seat Ateca

Clack en el motor al engranar marcha atrás y desplazarse. DSG7.

Tema en 'Mecánica' iniciado por Danone, 18 Abr 2017.

  1. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Cada vez que hago una maniobra marcha atrás desde el motor o palieres, etc. Hace un click metálico la primera vez que lo muevo. Cambio DSG7.
    A alguien más le hace este ruido¿? no se será algo grave o normal.
    En el Qashqai me hacía un ruido igual que yo pensaba que era normal y al pasar la revi me apretaron palieres o algo así, porque sino a la larga el daño salia caro.
    Aquí no se si será el mismo problema o no.
     
    A Felix600 le gusta esto.
  2. Juanki

    Juanki
    Moderador
    Miembro del equipo

    Ubicación:
    Alicante
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    A mí no me hace ningún ruido @Danone. Yo me iría al concesionario lo antes posible para evitar males mayores.
     
    A Felix600 y Danone les gusta esto.
  3. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    @Danone ¿lo has probado quitando el autohold?. Ya me contarás por que yo lo he notado con él puesto. Un saludo
     
    A Juanki le gusta esto.
  4. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Yo no uso Autohold. Es al cambiar el sentido de marcha. A ver si encuentro tiempo y voy al taller
     
  5. Christian

    Christian Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Yo sí noto a veces ese sonido, pero este coche tiene tantos sonidos que ya no sé si es normal. A veces también lo noto subiendo marchas (no sé decirte de cual a cual).
     
    A D@ni y Danone les gusta esto.
  6. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    En mi caso es al cambiar a marcha atrás y no es en el momento del cambio, es una vez piso acelerador hacia atrás y clack al iniciar marcha atrás.
     
  7. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    @Danone yo he oído algún ruidillo pero al quitar el autohold no lo noto. Lo observaré y ya te contaré. Un saludo
     
    A Danone le gusta esto.
  8. javivi

    javivi Forero Activo

    Yo no noto ningún ruido si es verdad que para meter la marcha atrás hay que estar totalmente parado y apretar fuerte el gatillo de la palanca nunca cambiéis si el coche no está totalmente detenido
     
  9. fosky

    fosky Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Gris Rodium
    a mí tampoco me ocurre, y utilizó el autohold en algunas ocasiones.

    Pero como dice @javivi , en un cambio automático es diferente el modo de conducción, y para pasar de directa a marcha atrás, SIEMPRE, pero SIEMPRE, tiene que estar el coche totalmente detenido.
    Si crees que podría deberse a esto, creo recordar que hay algún tema sobre como conducir un automático en el foro, o sino, googlea y te saldrán varios artículos.
    Quizás sea por ello que se produzca ese ruido.
    Nos vas contando ;)
     
  10. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    @javivi @fosky
    No se si me he explicado mal. Pero no he dicho nada de que cambie a marcha atrás en marcha...
    Llevo 140.000 kms con un Qashqai automático que también tengo. Siempre paro del todo para cambiar el sentido de la marcha, y así lo hago en el Ateca. El Qashqai nunca me ha hecho ningún ruido, excepto el de los palieres que lo hacía hacia delante y hacia detrás, al cambiar de sentido, nunca más lo ha vuelto a hacer desde que apretaron los tornillos de los palieres en la primera revisión con 30.000 kms.
    No se de donde sacáis lo de que cambio en movimiento¿?
     
    Última edición: 20 Abr 2017
    A fosky le gusta esto.
  11. fosky

    fosky Forero Activo

    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Gris Rodium
    En mi caso simplemente era por aportar alguna idea de lo que te podría estar pasando. Pero vamos, con un automático anterior, creo que tendrás que darme tú a mí más consejos!
    ya nos dices si lo llevas al taller y que te comentan sobre ello. A ver si va a ser un fallo general...:confused:
     
    A Danone le gusta esto.
  12. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Como habia puesto lo del Qashqai quizás podría entenderse que yo hacía algo mal...y como lo habéis comentado dos, pues quería dejar claro que aquel ruido era un fallo de tornillos flojos y se solucionó.
    Gracias por la aportación, a ver si puedo un viernes tarde que es el único momento en el que no solapo con el horario del jefe taller.
    Sea lo que sea, lo pondré aquí para si se repite el sonido a algún otro compañero.
    Lo que no sé cuánto tardaré en ir...:roflmao:
     
    Última edición: 20 Abr 2017
    A fosky le gusta esto.
  13. Juanmontequinto

    Juanmontequinto Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    Buenas tardes @Danone averiguaste algo mas del ruido. El mio empezó hace una par de días a hacer también ese "clack" al iniciar la marcha o yendo despacio y volver a apretar el acelerado un poco, suena. Bueno para ser mas exacto no es un solo "clack" ,es dándole al acelerador y soltando (cuando empuja el motor) suenan los ruidos. A cada empuje un "clack". No creo que sea muy normal ese ruido y mas con 3000 y poco de kilómetros.:mad:
     
  14. Iván López

    Iván López Forero Experto

    Ubicación:
    Valdepeñas (C. Real)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Yo con las ventanillas bajas cuando suelto el acelerador aunque es manual oigo un "clack" muy leve y cuando aceleró lo vuelvo a oír. En mi caso es la desconexión de cilindros cosa que es normal. Te has fijado en el fis si pone modo dos cilindros?
     
    A Juanmontequinto le gusta esto.
  15. Juanmontequinto

    Juanmontequinto Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    la verdad es que no me fije en el fis, pero de todas formas el ruido cuando lo oigo es de salir en parado o cuando voy callejeando muy despacio.
     
  16. Iván López

    Iván López Forero Experto

    Ubicación:
    Valdepeñas (C. Real)
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Entonces tiene más pinta de que sea algo de la caja de cambio. No lo dejes y ve cuanto antes al taller.
     
  17. Juanmontequinto

    Juanmontequinto Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    También pensé yo que es de caja de cambio. Lo que pasa que al ser la primera vez que tengo uno automatico no tengo ni idea de los ruidos. Gracias por la respuesta. A ver si @Danone ve mi pregunta, que el suyo es dsg y le hacia algo parecido:thumbsup:
     
  18. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Lo llevo el 16 de agosto, te digo algo.
    El mio solo suena un "click" al cambiar de sentido, osea, al meter marcha atrás. Y pienso más que sea un palier con tornillos un poco flojos que el cambio de marchas.
    Lo digo porque en el Qashqai me pasó también, y hay que pisarle fuerte para oir el click. La prueba me la hizo el jefe de taller de Nissan porque venían muchos así.
    A mi me parece lo mismo, el 16 de agosto lo sabré y os digo algo. Cualquier cosa lo pego en el foro por si es de utilidad.
     
    A Juanki, Handyman y Juanmontequinto les gusta esto.
  19. Juanmontequinto

    Juanmontequinto Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence Plus
    Color:
    Beige Capuccino
    Pues igualmente, ya te comentare. Creo que mañana mismo pido cita para que lo vean, no me gusta nada ese ruido.:mad:
    Gracias por contestar. :thumbsup:
     
    A Danone le gusta esto.
  20. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    En el manual más que un clack escuchas todos los engranajes hasta que sincroniza o entra la marcha atrás, raro es el día que no suena rasca.
    Por esa regla de 3 aunque sea automático le debe costar también pero no se escucha la feria como en elnmanual
    Puede ser que al engranar y notar transmisión se autofrene el coche y notes la "embragada", cuando quieras me lo dejas y probamos :whistling::whistling:
    En el C4 notaba eso mismo, a parte de más cosas :mad:.
     
    A JoseRa le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información