Cambio 'automático' de idioma en el FIS | Club Seat Ateca

Cambio 'automático' de idioma en el FIS

Tema en 'Electricidad y Electrónica' iniciado por Markis, 26 Mar 2017.

  1. Markis

    Markis Forero Habitual

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Es una chorrada, pero os comento lo que me pasó ayer:
    Sin tocar absolutamente nada, arranco el Ateca y me doy cuenta de que el FIS está en el idioma de Shakespeare... lo cualo?
    No pasa nada porque lo tengo dominao y se entiende todo perfectamente así que seguí mi viaje tranquilamente y al volver a arrancar tras repostar, otra vez estaba en perfecto castellano.
    No sé si a alguno os habrá pasado.
    El problema va a ser q un día de estos se ponga en suomi o en afrikaans que los domino un poco menos...;)
     
    A Jose lopez y grr1200 les gusta esto.
  2. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Pues si que es raro,se le habrá ido la olla, a mi no me a pasado:thumbsup:
     
  3. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Si no has tocado nada ni has cacharreado con el infotainment no es normal.
     
  4. Markis

    Markis Forero Habitual

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    No he tocado nada, ni tampoco cuando ha vuelto al castellano. Ni tampoco había consumido nada raro, de verdad:geek:
     
    A Jose lopez y Handyman les gusta esto.
  5. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    :roflmao::roflmao::roflmao:
    No es el primer poltergeist en un Ateca.
     
  6. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    :roflmao::roflmao::roflmao::roflmao::roflmao:
     
  7. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    @Markis no habrás pasado cerca de la embajada inglesa?. Por que todo se pega ;););)
     
  8. Markis

    Markis Forero Habitual

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Que yo sepa no...:thumbsup:
     
    A Juanillo le gusta esto.
  9. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Curioseando el porqué de ese cambio...
    he visto que hay un byte activo que dice que el lenguaje por defecto sea en inglés, en el Infotainment desde menú ajustes se modifica a español como haríamos normalmente y lo tienes seguramente.
    Tal vez se reinició y tomo el valor por defecto,después al conectar la siguiente vez el vehículo y el Infotainment se activó en español de nuevo.

    IMG_20170325_161254.jpg
    Lo he marcado en español para siempre :whistling:
     
    A Markis y Pepe les gusta esto.
  10. Robertoagp

    Robertoagp Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    En configuración también se puede seleccionar un idioma alternativo
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información