Boton de encendido? | Club Seat Ateca

Boton de encendido?

Tema en 'Electricidad y Electrónica' iniciado por Jordi Carné, 16 Oct 2017.

  1. Jordi Carné

    Jordi Carné Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Buenas, ya hace dos semanas que tengo mi Ateca y hoy me he fijado en una curiosidad. Al aparcarlo y cerrarlo, el boton de encendido del coche se queda "latiendo" (me encanta xque porque es el corazón de la bestia!!!:roflmao:k:roflmao:) pero a las 3 horas, me acerco al coche (sin llevar la llave encima) y seguia latiendo el botón. Es normal? Os pasa a vosotros??
     
    Última edición por un moderador: 17 Oct 2017
  2. jtdc1

    jtdc1 Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Lava
    Que raro en el mío el botón sólo parpadea cuando abro la puerta o cuando desbloqueo la puerta, yo nunca me he dado cuenta que sigue alli latiendo.
     
  3. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Yo creo que se apaga :thumbsdown: pero me fijare, ahora dudo:thumbsdown: ,aunque yo creo que no tiene sentido que este siempre encendido
     
  4. JuanCar

    JuanCar Forero Activo

    Motor:
    1.4 EcoTSI 150 CV 4Drive
    Versión:
    Xcellence Plus
    Color:
    Blanco Bila
    El botón se apaga al poco de cerrarlo, pero si alguien mete la mano en las manetas al no tener la llave la puerta no se abre, el coche lo dectecta y el botón se enciende y dura un rato largo hasta que se apaga.
     
    A Rabadan y Jose lopez les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información