Bajada de presión en los neumáticos | Club Seat Ateca

Bajada de presión en los neumáticos

Tema en 'Llantas, Neumáticos, Frenos y Suspensión' iniciado por kriptonik, 25 Mar 2017.

  1. kriptonik

    kriptonik Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Este post es para analizar individualmente desde que nos entregaron el Ateca en que momento y con que neumáticos hemos tenido que aumentar la presión en las ruedas debido a la bajada de las mismas y poder valorar si dicha bajada de presión se encuentra en los parámetros de tiempo normales.

    En mi Ateca desde Diciembre 2016 sigue con la misma presión de origen y neumaticos bridgestone 19"
     
    A Jose lopez le gusta esto.
  2. Jose lopez

    Jose lopez Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    El mio entregado 29 Agosto 2016 y sigue con la misma presión de origen con neumáticos Falquen 18"
     
    A kriptonik le gusta esto.
  3. Atecahousema

    Atecahousema Forero Activo

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Una duda q tengo es como puedo saber si la presion a bajado.?? Sin tener q ir a una a mirarlo nos lo dice el coche en el agun momento?
     
  4. kriptonik

    kriptonik Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    En el configurador del ateca se supone que ya lo han hecho en fabrica pero lo mejor es comprobarlo por ti mismo la presión, si ves que esta correcta en los ajustes le aceptas dando por correcta la presión y se supone que si baja alguna rueda ....el sistema lo detecta y avisa, aun así yo lo he revisado dos veces y esta tal y como salio de fabrica
     
    A Atecahousema y Dani150 les gusta esto.
  5. Jose Maria

    Jose Maria Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Lava
    Pues yo llevo 6030 km desde finales de Enero y en dos ocasiones ya me ha avisado que tengo que mirar la presión, la primera vez fue sobre los 3500-3600 km. lo lleve al taller y comprobaron que estaban normal.
    Cuando ponga gasolina la próxima semana lo comprobaré yo. Me parece raro que cada 3000 km me haga comprobar la presión de los neumáticos.
    Un saludo,
     
    A Ludemadr le gusta esto.
  6. kriptonik

    kriptonik Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    7300 kms y sigue sin tocar
     
    A Ludemadr le gusta esto.
  7. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Después de ajustar la presión, ¿haces reset de la presión de los neumáticos en el infotaitment?
     
  8. Jose Maria

    Jose Maria Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Lava
    Si, claro...para que me desaparezca el aviso.
     
    A Ludemadr y grr1200 les gusta esto.
  9. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Supongo que, entonces, debe haber alguna pequeña fuga de aire.
     
    A Jose Maria le gusta esto.
  10. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Puede ser @Jose Maria como dice @grr1200 que tengas alguna pequeña fuga. Te has fijado si siempre es el mismo neumático?
    A mi mujer cuando pinchó le dijo el neumático que había perdido presión, se bajó al mirarlo y efectivamente tenía un tornillo clavado. Puede ser que el obús te pierda un poco.
     
    A Jose Maria, eugin y grr1200 les gusta esto.
  11. Jose Maria

    Jose Maria Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Lava
    Amigo @Javimitsu, no me indica un neumático en concreto.....
    La primera vez que me ocurrió con los 3600 km pase por el taller y el jefe de taller, comprobó que las presiones eran las correctas.....vamos, que no había perdido aire, y no le dio importancia....pienso que lo mejor es que la próxima semana me acerqué de nuevo al taller para que me lo miren de nuevo, en vez de hacerlo yo en la gasolinera....gracias por tu comentario, y mañana comprobaré que no haya nada extraño en los neumáticos.
    Un saludo,
     
    A Javimitsu le gusta esto.
  12. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Amigo @Jose Maria , entonces si no te marca ninguno en concreto puede ser fallo del sistema. Que te lo revisen bien a ver qué fallo les indica metiendo la máquina. Cuando mi mujer pinchó al meter yo el Vag Com salía el fallo al hacer el autoscan. Y me decía la rueda, la hora y con los kilómetros que ocurrió el pinchazo. Así que ahí quedará reflejado el fallo.
     
    A Jose Maria le gusta esto.
  13. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Yo llevo 7000 kms y me encontré un tornillo clavado en la rueda cruzado, lo saque y no he notado que pierda presión y el coche tampoco me lo indica...
     
  14. ramar6670

    ramar6670 Forero Activo

    Ubicación:
    Navarra
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    yo llevo 4000 kms y presiónes sin moverse. saludos atequeros.
     
    A kriptonik le gusta esto.
  15. Jose Maria

    Jose Maria Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Lava
    Al final lo he llevado al concesionario y el jefe de taller, que es amigo, me ha mesurado las presiones, confirmando que estaban bien.....todas a 2.5 y como explicación me ha dicho que posiblemente algún pellizco de rueda, al subir un bordillo, etc, ha hecho que se dispare el aviso.
    Si me vuelve a ocurrir me ha dicho que compruebe la presión de las 4 ruedas y si es la misma en todas que resetee y no me preocupe....
    La vida es así, que le voy a hacer....
    Un saludo,
     
    A Javimitsu le gusta esto.
  16. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    A ver... ya no puedes hacer más @Jose Maria , pero si te vuelve a pasar ponte pesado! Si no ha bajado la presión y salta el aviso.
     
    A Jose Maria le gusta esto.
  17. yeyutus

    yeyutus Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Bajada de presión de los neumáticos sale el aviso en el FIS y el testigo amarillo.
    Como tenía cerca gasolinera paré a comprobar y ciertamente es la trasera derecha,
    Todas marcan 2.7, excepto esa que marca 2 kg.
    Todas a su nivel y hoy me ha vuelto a pasar después de rodar 60 km de ciudad. otra vez el aviso y otra vez la misma rueda marca 2 kg,
    Debo estar pinchado pero no veo el clavo.
    Y el aviso funciona, aunque tiene que por lo visto bajar a 2kg desde 2,7 para que te avise.

    Tengo seguro de neumáticos, de seat, pero mañana necesito el coche, alguien sabe si SEAT abre de casualidad un domingo para reparar un pinchazo??
     
    A grr1200 le gusta esto.
  18. JoseRa

    JoseRa Forero Habitual

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Hombre... La verdad es que un domingo es festivo en España de normal.... Pero no sabría decirte... Yo creo que no se abren concesionarios seat ni de ninguna marca los domingos .
    Espero que no sea nada lo del neumático.
    Un saludo .
     
  19. Javimitsu

    Javimitsu Forero Experto

    Ubicación:
    Montornes del Vallés, Catalunya, España
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR Plus
    Color:
    Blanco Nevada
    Como no pruebes a llamar a la asistencia de Seat a ver qué solución te proponen... los concesionarios no abren los domingos... eso será un tornillo clavado en la rueda, a mi mujer le pasó, lo dejamos toda la noche y al día siguiente lo llevamos a la Seat.
     
    A MELMACK, Felix600 y yeyutus les gusta esto.
  20. Manologp

    Manologp Forero Experto

    Ubicación:
    Palma de Mallorca
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    @yeyutus Te han dado alguna solución en Seat??
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información