Amplificación de señal Connectivity Box | Club Seat Ateca

Amplificación de señal Connectivity Box

Tema en 'Car Audio y Multimedia' iniciado por Nastech, 20 Feb 2017.

Etiquetas:
  1. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Hola a todos,

    Tengo pensado poner el Connectivity Box porque, aunque no tengo un móvil con carga inalámbrica, me interesa la amplificación de señal.

    El comercial me ha dicho que para amplificar la señal tambien es necesario que el móvil tenga carga inalámbrica. Yo no lo creo, pero, ¿alguien sabe si puede amplificar la señal a cualquier móvil? o es verdad que necesita tener Qi.

    Gracias
     
    A grr1200 le gusta esto.
  2. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Otra perla.... es que no paran de inventar.
    Tengo un iPhone 6 y me ha pasado tener mala cobertura, ruidos, a punto de cortarse, etc, pues meto la mano en el bolsillo, pongo el móvil en la bandeja y la intensidad de la señal pasa de 1 a 3, a veces más.
     
    Última edición: 22 Sep 2017
    A Danone y Alvin0906 les gusta esto.
  3. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Gracias por la info, entonces parece que sí amplifica a todos los móviles! Me lo pido...
     
    A Danone y grr1200 les gusta esto.
  4. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Tendre que hacer mas pruebas porque en mi caso no neto mejora, ni en movil ni en 3G.
    He de buscar alguna aplicación par android que indique bien las señales y ver si se amplifican al ponerlos alli...
     
  5. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Yo lo veo con la indicación de la cobertura que sale en la pantalla.
    Si hay mucha cobertura no se nota la diferencia, pero si tienes una barra, lo pongo y sube.
     
  6. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Probare ese método mientras tanto...
     
  7. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Ayer hablé con otro comercial y me ha confirmado que no hace falta que cumplan con el estandar Qi (carga inalámbrica) para el tema de amplificar la señal. La amplifica para todos los móviles.

    Otra cosa es que se note mucho o poco, os agradezco vuestras aportaciones. Yo lo voy a pedir porque en carrtera (Valencia Madrid), suelo perder conexión justo cuando voy hablando :mad: y espero quie mejore...

    Saludos
     
    A Clarck_ le gusta esto.
  8. Clarck_

    Clarck_ Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Marrón Mato
    Ya nos contarás.
     
  9. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    La Ley de Murphy dice que eso seguirá pasando: siempre hablas cuando no hay cobertura :roflmao::roflmao::roflmao:
    Pero te puedo asegurar que el connectivity box funciona, que en zonas donde se oía mal y muchas veces se cortaba, ahora hablo sin problemas. Pero claro, tiene que haber algo de cobertura, y entonces amplifica la señal y se puede hablar; si la señal es "0", no hay nada que hacer.
     
  10. ATIS

    ATIS Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    Buenas sabéis si con el connectity voz la antena que se monta es la de tiburón ? Es que lo configuró y sale la normal. Saludos .
     
  11. Manologp

    Manologp Forero Experto

    Ubicación:
    Palma de Mallorca
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Ningún modelo y versión del Ateca, trae antena de tiburón de serie
     
    A gymnos le gusta esto.
  12. ATIS

    ATIS Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence Plus
    Color:
    Naranja Samoa
    Ok. Gracias.
     
  13. Damian

    Damian Forero Activo

    Ubicación:
    Lleida
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Hola a todos.

    He buscado antes por el foro y no he encontrado casi nada sobre este tema. Si ya estuviese contestada mi pregunta pido disculpas por adelantado. Estaba repasando mi pedido (hecho en octubre del año pasado) y mi comercial me comenta que la carga inalámbrica no iba incluida en el navegador plus. Yo, después de tanto tiempo, no estoy ya seguro ni de si lo pedí con ruedas :oops:. ¿Alguien que tenga el opcional sería tan amable de decirme si esto iba incluido en el navegador, o si por el contrarío se tenía que añadir a parte?
    Mi coche es un TSI DSG7 XCELLENCE con el navegador plus.

    En cualquier caso muchas gracias por vuestra ayuda.

    Un saludo.
    Damián.
     
  14. Khazgar

    Khazgar Forero Experto

    Ubicación:
    Vila-real
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    No, el navy plus no lleva incorporado el connectivity box, lo que lleva incorporado es el full link, lo que si que para poder poner el connectivity box es necesario llevar el navy plus.
     
  15. Alvin0906

    Alvin0906 Forero Experto

    Ubicación:
    Madrid (Exiliado Asturiano)
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Eso último no lo entiendo o_O, yo tengo en conn.box y el navegador "pobre", con lo que da lo mismo uno u otro.

    Lo anterior es correcto, son opciones distintas de configuración.
     
    A eugin, grr1200 y Damian les gusta esto.
  16. Khazgar

    Khazgar Forero Experto

    Ubicación:
    Vila-real
    Motor:
    1.0 TSI 115 CV Ecomotive
    Versión:
    Style
    Color:
    Azul Mediterráneo
    Si, tienes razón, fallo mio, bueno de la web de seat que me ha liado jajaja, que pone "Connectivity box (requiere navegador plus)" y es lo que vi, no vi que mas arriba habia otro connectivity box sin requisitos.
     
    A Damian y Alvin0906 les gusta esto.
  17. Damian

    Damian Forero Activo

    Ubicación:
    Lleida
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Ok, muchísimas gracias a los dos. No se la liaré al comercial entonces.;)
     
  18. zonadjarn

    zonadjarn Forero Experto

    Ubicación:
    Entre Arnedo & Logroño.
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Una pregunta, se sabe que W de carga tiene el Connectivity Box?
    Saludos
     
  19. julitro

    julitro Forero Habitual

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Blanco Bila
    Yo os puedo contar que en el garaje de mi casa no tengo cobertura y con el Connectivity Box puedo hablar sin problemas
     
    A Danone le gusta esto.
  20. Nastech

    Nastech Forero Experto

    Ubicación:
    Lliria
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Hola, no sé los W pero te puedo decir que va muuuuuuuuuuuy lento.

    En 40 minutos de trayecto, recupero sobre un 3%.
    Más que nada no se descarga...lo que si noto es la cobertura, una raya más puesto en la bandeja.
    Tengo un Samsung s7

    Saludos
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información