Alternador | Club Seat Ateca

Alternador

Tema en 'Electricidad y Electrónica' iniciado por cecom, 8 Feb 2017.

  1. cecom

    cecom Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    he puesto un voltimetro e la toma del mechero he podido comprobar que el alternador solo funciona si detecta bajo voltaje porque incluso después de arrancar se mantiene en 12.8 y según vas conectando servicios va generando mas voltaje no se si alguno lo habéis comprobado.
     
    A Jose lopez le gusta esto.
  2. Danone

    Danone Forero Experto

    Ubicación:
    Barcelona, Spain
    Motor:
    2.0 TSI 190 CV 4Drive DSG-7
    Versión:
    FR
    Color:
    Gris Rodium
    Eso es porque a partir de EURO 5 los alternadores cambian su lógica de carga y suelen cargar cuando el coche decelera o mantiene velocidad constante. Antes de EURO5 iban cargando todo el rato como toda la vida.
    En el caso del Qashqai que es motor Renault le llamaron Smart Management Energy o algo así, de mi modelo MY2010 solo lo montaron a los últimos.
    Todo esto lo sé porque me lo explicó un jefe de taller de Nissan, mi Nissan Qashqai MY2010 euro5 funciona así. El coche en un menú oculto del Connect tiene un voltímetro y lo he podido comprobar. Aunque esté el coche en marcha me marca 12v y pico, y suele ponerse a 14v y pico cuando el motor retiene.
    Supongo que la normativa afecta a todos los vehículos a partir de la euro 5, al igual que el stop/start.
    Es una opinión sin ser mecánico, pero me lo han explicado y comprobado en mi propio coche.
     
    MELMACK, moli, Javimitsu y otra persona les gusta esto.
  3. cecom

    cecom Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    mas vida para la batería aunque tenga el regulador de tension de esta forma no esta recibiendo cargar siempre
     
    A atecaturbo y Danone les gusta esto.
  4. Juanillo

    Juanillo Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV DSG-7
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    Bienvenido
     
  5. cecom

    cecom Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.6 TDI CR 115 CV Ecomotive
    Versión:
    Style
    Color:
    Blanco Bila
    gracias
     
  6. yeyutus

    yeyutus Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Plata Brillante
    Ayer me ocurrió esto 3 veces.
    Estaba esperando por una persona, contacto encendido, pero el coche apagado en punto muerto.
    La radio puesta, y yo trasteando con el fis, no llevaría 5 minutos en esta situación cuando el motor se arrancó sólo.
    De primeras no lo entendía. Pensé, debí tocar el embrague sin darme cuenta y volví apagarlo.
    Pero otra vez lo hizo nuevamente. Pensé en ese momento que tal vez la batería estaba baja y por eso se arrancaba.
    Finalicé esta situación de espera y circulé media hora para llegar a casa.
    Nada más bajar del coche le puse un tester a la batería como voltímetro y daba sólo 12v justos.
    No 12,8 ~13 voltios aprox que debe dar una batería completamente cargada.
    Esta noche se ha pasado conectado toda ella a un cargador y ahora ya mide 12,8.
    Como bien explicas, el alternador debe arrancarse cuando hay caída de tensión, pero es que incluso por lo que he visto el coche es capaz de arrancarse sólo si baja a 12v o por debajo, y obviamente está puesto el contacto.

    No obstante, tanto start&stop creo que se va a comer la batería, al igual que los asientos calefactables.

    Cuando receccionan el coche y viene en modo transporte, se que en el fis puedes ver el porcentaje de carga de la batería pero ahora ya no lo veo.
    Creo que se puede ver esa opción por vag com, pero no se si se puede dejar de forma permanente esa opción, me parece interesante, saber el % de carga de batería.
     
    Última edición por un moderador: 18 Feb 2017
    A jtdc1 le gusta esto.
  7. grr1200

    grr1200 Forero Experto

    Ubicación:
    Palma
    Motor:
    2.0 TDI CR 190 CV 4Drive DSG-7
    Versión:
    Xcellence
    Color:
    Beige Capuccino
    Por tema de emisiones, tratan de que se consuma siempre menos combustible. Cualquier cosa que frene el motor, como el alternador, aumenta el consumo. Por eso han inventado (creo que empezó BMW, siguió VAG y supongo que ya lo hacen todos) que cuando aceleras al alternador no carga, así tienes menos demanda al motor y menos consumo. Por el contrario, cuando estás reteniendo, se conecta la carga del alternador, ello hace que se pueda cargar sin consumo de combustible y además frena un poco más el coche.

    Todo esto, claro, a no ser que la batería esté baja de carga y entonces carga siempre que sea necesario.

    Durante unos días puse un voltímetro en la toma de 12V para visualizarlo y se ve que marca entre 12,2 y 12,8 cuando aceleras (por lo tanto, no está cargando, es la tensión de una batería de plomo con carga parcial) y el voltaje sube hasta 14,5 aproximadamente cuando retienes (que es el voltaje de carga rápida de una batería de plomo).
     
    A Allskruspiken, MELMACK y yeyutus les gusta esto.
  8. Felix600

    Felix600 Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Style
    Color:
    Rojo Pasión
    Un apunte solo por si acaso, si estabas parado con el star & stop, si mueves un poquito el volante también arranca. Lo digo solo por si puede aportar...:thumbsup:
     
    Juan, MELMACK, Altro71 y 3 otros les gusta esto.
  9. dmone

    dmone Forero Experto

    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Blanco Nevada
    Justo me ha pasado hoy aparcando. Al quitar marcha y embrague se ha parado y trasteando el coche, he movido el volante y zas... coche en marcha :roflmao:
     
    A Allskruspiken y Felix600 les gusta esto.
  10. yeyutus

    yeyutus Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Plata Brillante
    No sabía lo del volante, muchas gracias, tomo nota....no volver a leer las instrucciones cuando voy a dormir, se ve que me salto algunas páginas.
     
  11. Handyman

    Handyman Forero Experto

    Ubicación:
    Barcelona, Vallès.
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Naranja Samoa
    Al hilo de que arrancar sin pisar embrague, además de moviendo el volante también arranca pisando el freno enérgicamente.
     
    Juan, JoseRa, Allskruspiken y otra persona les gusta esto.
  12. yeyutus

    yeyutus Forero Experto

    Motor:
    2.0 TDI CR 150 CV 4Drive
    Versión:
    Xcellence
    Color:
    Plata Brillante
    anda....lo del freno, no lo sabía.
     
    A Allskruspiken y MELMACK les gusta esto.
  13. MELMACK

    MELMACK Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Azul Mediterráneo
    Tomo nota con lo del frenó, lo probaré mañana.
     
  14. Allskruspiken

    Allskruspiken Forero Experto

    Ubicación:
    Alicante
    Motor:
    1.4 EcoTSI 150 CV
    Versión:
    Xcellence
    Color:
    Negro Mágico
    Yo también tengo curiosidad por probar estas cosas, a ver si me acuerdo mañana y lo hago
     
    A JoseRa le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información